
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="Abstract Objective: This in situ study compared the effectiveness of two toothpastes containing hydroxyapatite or 500 ppm fluoride in promoting ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  Comparative efficacy of a hydroxyapatite and a fluoride toothpaste for prevention and remineralization of dental caries in children.</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="http://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="http://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="http://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="http://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="http://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comparative efficacy of a hydroxyapatite and a fluoride toothpaste for prevention and remineralization of dental caries in children. Comments Feed" href="http://fluoridealert.org/news/comparative-efficacy-of-a-hydroxyapatite-and-a-fluoride-toothpaste-for-prevention-and-remineralization-of-dental-caries-in-children/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://fluoridealert.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='13 community water systems in Oklahoma recognized by CDC for community fluoridation' href='http://fluoridealert.org/news/13-community-water-systems-in-oklahoma-recognized-by-cdc-for-community-fluoridation/' />
<link rel='next' title='Crest gives 86-year-old her wish with starring role in ad' href='http://fluoridealert.org/news/crest-gives-86-year-old-her-wish-with-starring-role-in-ad/' />
<link rel="canonical" href="http://fluoridealert.org/news/comparative-efficacy-of-a-hydroxyapatite-and-a-fluoride-toothpaste-for-prevention-and-remineralization-of-dental-caries-in-children/" />
<link rel='shortlink' href='http://fluoridealert.org/?p=35955' />
<link rel="alternate" type="application/json+oembed" href="http://fluoridealert.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffluoridealert.org%2Fnews%2Fcomparative-efficacy-of-a-hydroxyapatite-and-a-fluoride-toothpaste-for-prevention-and-remineralization-of-dental-caries-in-children%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fluoridealert.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffluoridealert.org%2Fnews%2Fcomparative-efficacy-of-a-hydroxyapatite-and-a-fluoride-toothpaste-for-prevention-and-remineralization-of-dental-caries-in-children%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'http://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="news-template-default single single-news postid-35955">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="http://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="http://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="http://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="http://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">Water Fluoridation</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Politics</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://fluoridealert.org/fan-tv/">FAN.tv</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://fluoridealert.org/news/">News</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="http://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="http://fluoridealert.org/about/fan_news/">FAN in the News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="http://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">Water Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://fluoridealert.org/fan-tv/">FAN.tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://fluoridealert.org/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="http://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="http://fluoridealert.org/about/fan_news/">FAN in the News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="http://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>

<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="http://fluoridealert.org">home</a>
        <span>//</span>
                    <a href="http://fluoridealert.org/news">News</a>
                <span>//</span>
        <a href="http://fluoridealert.org/news/comparative-efficacy-of-a-hydroxyapatite-and-a-fluoride-toothpaste-for-prevention-and-remineralization-of-dental-caries-in-children/">Comparative efficacy of a hydroxyapatite and a fluoride toothpaste for prevention and remineralization of dental caries in children.</a>
        <span>//</span>
    </div>
</div>


<!-- Main -->
<section id="main" class="span-14">

    <header>

        <h1>Comparative efficacy of a hydroxyapatite and a fluoride toothpaste for prevention and remineralization of dental caries in children.</h1>

        
        <small class="stamp">

            <!-- Byline -->
            <div class='sub-meta'>
                Source: BDJ Open 5:18. doi:10.1038/s41405-019-0026-8 <span>|</span>                                     December 9th, 2019 <span>|</span> Authors: Amaechi BT, AbdulAzees PA, Alshareif DO, Shehata MA, et al.
                
                
                          


                <!-- Custom Sub Meta -->
                <!-- unused meta data fields -->
                                                                
                    <!-- Taxonomies -->
                        
                                                            <div class="tags">
                                    Location:
                                                                                                                <a href="http://fluoridealert.org/news/?country=international" class="cat">International</a>
                                                                    </div>
                                                        
                                                    <div class="tags">
                                Industry type:
                                                                    <a href="http://fluoridealert.org/news/?industry=toothpaste" class="cat">Toothpaste</a>
                                                            </div>
                                                </div>
        </small>





    </header><!-- .entry-header -->



    <article class="resize">



        <div class="pf-content"><h2>Abstract</h2>
<p><strong>Objective:</strong> This in situ study compared the effectiveness of two toothpastes containing hydroxyapatite or 500 ppm fluoride in promoting remineralization and inhibiting caries development.</p>
<p><strong>Materials and methods:</strong> Two enamel blocks (human primary teeth), one sound and one with artificially-produced caries lesion, were exposed to toothpaste containing either 10% hydroxyapatite or 500 ppm F<sup>&#8211;</sup> (amine fluoride) via intra-oral appliance worn by 30 adults in two-arm double blind randomized crossover study lasting 14 days per arm (ClinicalTrials.gov: NCT03681340). Baseline and post-test mineral loss and lesion depth (LD) were quantified using microradiography. One-sided <i>t</i>-test of one group mean was used for intragroup comparison (baseline vs. post-test), while two-sided <i>t</i>-test of two independent means was used to compare the two toothpaste groups.</p>
<p><strong>Results:</strong> Pairwise comparison (baseline vs. test) indicated significant (<i>p </i>&lt; 0.0001) remineralization and LD reduction by either toothpaste; however, when compared against each other, there was no statistically significant difference in remineralization or LD reduction between the two toothpastes. No demineralization could be observed in sound enamel blocks exposed to either toothpaste. While F<sup>&#8211;</sup> induced lesion surface lamination, HAP produced a more homogenous lesion remineralization.</p>
<p><strong>Conclusions:</strong> 10% hydroxyapatite achieved comparable efficacy with 500 ppm F<sup>&#8211;</sup> in remineralizing initial caries and preventing demineralization. Thus the HAP toothpaste is confirmed to be equal to the fluoride toothpaste in this study.</p>
<p><em><strong>*Full study online at</strong> <a href="https://www.nature.com/articles/s41405-019-0026-8">https://www.nature.com/articles/s41405-019-0026-8</a></em></p>
<h1></h1>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-35955"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-35955"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>
        <div class="tags">
                    </div>

        

    </article><!-- .entry-content -->

</section>

<!-- widgets / sidebar -->
<section id="sidebar" class="span-8 last">
						  
	<!-- donate widget -->

		   
	    <ul class="give-buttons">
	        <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank"><li class="your-donation"></li></a>
	        <a href="http://fluoridealert.myshopify.com/" target="blank"><li class="shop"></li></a>
	    </ul>
    
	    <hr/>
	
    <!-- newsletter signup widget -->
		
    	<aside class="newsletter-signup">
  <h3>fan newsletter</h3>
  <p class="widget-body">Sign up for our free newsletter for updates on the latest fluoride developments.</p>
  
  <form method="get" id="signupForm-sidebar" action="http://org.salsalabs.com/dia/rest/process.jsp">

      <input type="hidden" name="organization_KEY" value="2477"/>
      <input type="hidden" name="table" value="supporter"/>
      <input type="hidden" name="redirect" value="http://fluoridealert.org/thank-you-for-registering"/>

      <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
      <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
      <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
      <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
      <input type="text" name="Country" value="" placeholder="Country" class="country"/>
      <input type="submit" value="JOIN" class="submit"/>

      <div class="error-sidebar"></div>                    

  </form>
  
</aside>




    
    	<div class="seperator"></div>
	
    <!-- facebook/twitter widget -->
	  
    <!-- quick facts -->
		
    	
<aside class="quick-facts">
    <h3>quick facts</h3>
    <ul>   
                	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/content/europe-statements/">97% of western Europe has <span style="text-decoration: underline;">rejected</span> water fluoridation</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://fluoridealert.org/issues/sources/f-toothpaste/">Many children now <span style="text-decoration: underline;">exceed</span> recommended daily fluoride intake from toothpaste alone.</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/essential-nutrient/">Fluoride is <span style="text-decoration: underline;">not</span> a nutrient</a>.</span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/brain01/">53 studies have linked fluoride with <span style="text-decoration: underline;">reduced IQ</span> in children</a>.</span>
                <p class="source"></p>
        	</li>
    	    </ul>
</aside>
    	<div class="seperator"></div>

		
	<!-- related content -->
            
		
 	   <aside class="contextual-content">
            


<ul>
     <!-- <h1 class="related-title">Further Related Content</h1> -->
     
            

                
                    <li>
                                    <ul class="contextual-videos">
                        <h3>Related Videos: </h3>
                                                                                <li>
                                <a href="http://fluoridealert.org/fan-tv/crippling-waters/">                                        
                                                                        	<img src="http://img.youtube.com/vi/0MLIfghWc38/default.jpg" alt="Crippling Waters"/>
                                                                         <p>Crippling Waters</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="http://fluoridealert.org/fan-tv/prof-perspectives/">                                        
                                                                        	<img src="http://img.youtube.com/vi/88pfVo3bZLY/default.jpg" alt="Professional Perspectives on Water Fluoridation"/>
                                                                         <p>Professional Perspectives on Water Fluoridation</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="http://fluoridealert.org/fan-tv/dont-swallow-your-toothpaste/">                                        
                                                                        	<img src="http://img.youtube.com/vi/ua7i8akFeOw/default.jpg" alt="Don't Swallow Your Toothpaste"/>
                                                                         <p>Don't Swallow Your Toothpaste</p>
                                </a>                                        
                            </li>
                                            </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Articles:</h3>
        
                                                    <li>
                                <a href="http://fluoridealert.org/articles/absurdity/">
                                    <h4>The Absurdities of Water Fluoridation</h4>
                                                                            <p>[caption id="attachment_10205" align="alignleft" width="190"] Paul Connett, PhD[/caption]

Water fluoridation is a peculiarly American phenomenon. It started at a time when Asbestos lined our pipes, lead was added to gasoline, PCBs filled our transformers and DDT was deemed so "safe and effective" that officials felt no qualms spraying kids in school classrooms</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/articles/limeback/">
                                    <h4>Why I am now officially opposed to adding fluoride to drinking water</h4>
                                                                            <p>https://www.youtube.com/watch?v=iF-hKlIgCuM

April, 2000

To whom it may concern:

Since April of 1999, I have publicly decried the addition of fluoride, especially hydrofluosilicic acid, to drinking water for the purpose of preventing tooth decay. The following summarize my reasons.

New evidence for lack of effectiveness of fluoridation in modern times.

[caption id="attachment_10211" align="alignleft" width="150"] Dr. Hardy</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/articles/50-reasons/">
                                    <h4>50 Reasons to Oppose Fluoridation</h4>
                                                                            <p>Introduction
[caption id="attachment_11821" align="alignleft" width="200"] Dr. Paul Connett[/caption]


In Europe, only Ireland (73%), Poland (1%), Serbia (3%), Spain (11%), and the U.K. (11%) fluoridate any of their water. Most developed countries, including Japan and 97% of the western European population, do not consume fluoridated water.
In the U.S., about 70% of public water supplies are</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Studies:</h3>
        
                                                    <li>
                                <a href="http://fluoridealert.org/studies/brain01/">
                                    <h4>Fluoride & IQ: The 63 Studies</h4>
                                                                            <p>As of November 2019, a total of 71 studies have investigated the relationship between fluoride and human intelligence. Of these investigations, 63 studies have found that elevated fluoride exposure is associated with reduced IQ in humans, while over 60 animal studies have found that fluoride exposure impairs the learning and/or</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/studies/brain05_/">
                                    <h4>Fluoride's Effect on Fetal Brain</h4>
                                                                            <p>

The human placenta does not prevent the passage of fluoride from a pregnant mother's bloodstream to the fetus. As a result, a fetus can be harmed by fluoride ingested pregnancy. Based on research from China, the fetal brain is one of the organs susceptible to fluoride poisoning.


As highlighted by the excerpts</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/studies/brain03_/">
                                    <h4>Fluoride's Neurobehavioral Effects in Humans & Animals</h4>
                                                                            <p>

In addition to studies linking fluoride to reduced IQ in humans, and impaired learning/memory in animals,  human and animal studies have also linked fluoride to a variety of other neurobehavioral effects. These studies, which are excerpted below, provide yet further evidence that fluoride is a neurotoxin.

The latest findings were reported</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Miscellaneous Content:</h3>
        
                                                    <li>
                                <a href="http://fluoridealert.org/content/fda-emails/">
                                    <h4>Email Exchange with FDA re: Fluoride Supplements</h4>
                                                                            <p>Email exchange regarding FDA's reasons for not approving fluoride supplements.</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/content/harvard-statement/">
                                    <h4>Harvard's Statement on Chester Douglass/Scientific Misconduct</h4>
                                                                            <p>Statement Concerning the Outcome of the Review into Allegations of Research Misconduct Involving Fluoride Research
BOSTON-August 15, 2006-The Harvard Medical School and School of Dental Medicine (HSDM) review of Chester Douglass, DMD, PhD, professor of oral health policy and epidemiology at HSDM, has concluded that Douglass did not intentionally omit, misrepresent,</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/content/surgeon-general/">
                                    <h4>The 'Altered Recommendations' of the 1983 Surgeon General's Panel</h4>
                                                                            <p>"We believe that EPA staff and managers should be called to testify, along with members of the 1983 Surgeon Generals panel and officials of the Department of Human Services, to explain how the original recommendations of the Surgeon Generals panel were altered to allow EPA to set otherwise unjustifiable drinking water standards for fluoride."</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
    </ul>        </aside>

        <div class="seperator"></div>

        
    
    <!-- Further Reading -->
		
	    
        <!-- <div class="seperator"></div> -->
	
	
    <!-- Learn how -->
    <a href="http://fluoridealert.org/take-action"><aside class="learn-how"></aside></a>
    
    <div class="seperator"></div>

    <!-- Dynamic Sidebar -->
      
</section> <!-- / sidebar -->







    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="http://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2019.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

</body>

</html>