
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="References Benjamin, R.M. Oral health: The silent epidemic. Public Health Rep. 2010, 125, 158. [Google Scholar] [CrossRef] [PubMed] ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  Systematic Review of Intervention Studies Aiming at Reducing Inequality in Dental Caries among Children.</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="http://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="http://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="http://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="http://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="http://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Systematic Review of Intervention Studies Aiming at Reducing Inequality in Dental Caries among Children. Comments Feed" href="http://fluoridealert.org/studytracker/38826/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='http://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.2.9'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":38826,"token":"07b1109481","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.2.9'></script>
<!-- OG: 2.8.5 -->
<meta property="og:description" content="References Benjamin, R.M. Oral health: The silent epidemic. Public Health Rep. 2010, 125, 158. [Google Scholar] [CrossRef] [PubMed] Ramos-Gomez, F.; Kinsler, J.; Askaryar, H. Understanding oral health disparities in children as a global public health issue: How dental health professionals can make a difference. J. Public Health Policy 2020, 41, 114–124. [Google Scholar] [CrossRef] [PubMed]..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="Systematic Review of Intervention Studies Aiming at Reducing Inequality in Dental Caries among Children." /><meta property="og:url" content="http://fluoridealert.org/studytracker/38826/" /><meta property="og:updated_time" content="2021-02-05T21:52:08+00:00" /><meta property="article:tag" content="Caries-preventive program" /><meta property="article:published_time" content="2021-02-05T21:46:36+00:00" /><meta property="article:modified_time" content="2021-02-05T21:52:08+00:00" /><meta property="article:author" content="http://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Systematic Review of Intervention Studies Aiming at Reducing Inequality in Dental Caries among Children." /><meta property="twitter:description" content="References Benjamin, R.M. Oral health: The silent epidemic. Public Health Rep. 2010, 125, 158. [Google Scholar] [CrossRef] [PubMed] Ramos-Gomez, F.; Kinsler, J.; Askaryar, H. Understanding oral health disparities in children as a global public health issue: How dental health professionals can..." /><meta property="twitter:url" content="http://fluoridealert.org/studytracker/38826/" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel='https://api.w.org/' href='http://fluoridealert.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carious lesions in permanent dentitions are reduced in remote Indigenous Australian children taking part in a non-randomised preventive trial.' href='http://fluoridealert.org/studytracker/38801/' />
<link rel='next' title='Fluoride exposure and factors affecting dental caries in preschool children living in two areas with different natural levels of fluorides.' href='http://fluoridealert.org/studytracker/38829/' />
<link rel="canonical" href="http://fluoridealert.org/studytracker/38826/" />
<link rel='shortlink' href='http://fluoridealert.org/?p=38826' />
<link rel="alternate" type="application/json+oembed" href="http://fluoridealert.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffluoridealert.org%2Fstudytracker%2F38826%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fluoridealert.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffluoridealert.org%2Fstudytracker%2F38826%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'http://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="trackedstudies-template-default single single-trackedstudies postid-38826">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="http://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="http://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="http://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="http://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="http://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="http://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="http://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="http://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="http://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="http://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="http://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="http://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>



 
 





<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="http://fluoridealert.org">home</a>
		<span>//</span>
        <a href="http://fluoridealert.org/researchers">Researchers</a>
        <span>//</span>
					<a href="http://fluoridealert.org/studytracker">Study Tracker</a>
		        <span>//</span>
    </div>
</div>

<!-- Main -->
<section id="main" class="span-24">
    
    <header>
    	<ul id="study-item">
			<li>                
			    <!-- <h4><time>Upload Date: Friday, February 5th, 2021</time></h4> -->
			    <h1><a href="http://fluoridealert.org/studytracker/38826/">Systematic Review of Intervention Studies Aiming at Reducing Inequality in Dental Caries among Children.</a></br></h1> 
			    <div id="study-result-meta">
			        <p><span class="author label">Author:</span> <span class="">Shen A, Bernabé E, Sabbah W.</span></p>			        <p><span class="journal-name label">Journal Name:</span> <span class="">International Journal of Environmental Research and Public Health</span></p>                    			        <p><span class="publish-date label">Publish Date:</span> <span class="">February 1, 2021</span></p>			        <p><span class="volume label">Volume/Page:</span> <span class="">18:3</span></p>                                        <p>
                        <span class="categories label">Type:</span> 
                            <span class="keyword-links">
                                                         
                                                                                                    <a href="http://fluoridealert.org/studytracker/?type=reviews" class="cat">Review</a>                                                                                            <!--                              
                                <a href="http://fluoridealert.org/studytracker/?type=reviews" class="cat">Review</a>,                                                          -->
                        </span>
                    </p>
                                        			        <p>
                        <span class="categories label">Categories:</span> 
                        <span class="keyword-links">
                                                                                    <a href="http://fluoridealert.org/tag/caries-preventive-program/" rel="tag">Caries-preventive program</a>                        </span>
                    </p>
                    			    </div>
			                         <div class="download-link"><a href="http://fluoridealert.org/wp-content/uploads/shen-2021.pdf" target="blank"><span>Download PDF</span></a></div>			</li>
		</ul>
		
<!-- 		 -->       
	</header><!-- .entry-header -->
	


	<article class="resize span-15">

		<!-- show abstract -->

		<h2>Abstract</h2><p><strong>(1) Background:</strong> The objective is to systematically review the evidence on intervention programs aiming at reducing inequality in dental caries among children.</p>
<p><strong>(2) Methods:</strong> Two independent investigators searched MEDLINE, Cochrane library, and Ovid up to December 2020 to identify intervention studies assessing the impact on socioeconomic inequalities in dental caries among children. The interventions included any health promotion/preventive intervention aiming at reducing caries among children across different socioeconomic groups. Comparison groups included children with alternative or no intervention. Cochrane criteria were used to assess interventional studies for risk of bias.</p>
<p><strong>(3) Results:</strong> After removal of duplicate studies, 1235 articles were retained. Out of 43 relevant papers, 13 articles were identified and used in qualitative synthesis, and reported quantifiable outcomes. The included studies varied in measurements of interventions, sample size, age groups, and follow-up time. Five studies assessed oral health promotion or health-education, four assessed topical fluorides, and four assessed water fluoridation. Interventions targeting the whole population showed a consistent reduction of socioeconomic inequalities in dental caries among children.</p>
<p><strong>(4) Conclusion:</strong> The quality of included papers was moderate. High heterogeneity did not allow aggregation of the findings. The overall findings suggest that whole population interventions such as water fluoridation are more likely to reduce inequalities in children’s caries than target population and individual interventions.</p>
<p><em>Keywords: </em>child; dental caries; inequalities; socioeconomic factors; systematic review</p>
<hr />
<p>*Full-text article online at <a href="https://www.mdpi.com/1660-4601/18/3/1300">https://www.mdpi.com/1660-4601/18/3/1300</a></p>
<hr />
<p><strong> </strong></p>
<p>&nbsp;</p>
                
		
		<h2>Excerpt:</h2><div class="pf-content"><div class="hypothesis_container">
<div class="html-back">
<section id="html-references_list">
<h2>References</h2>
<ol class="html-xx">
<li id="B1-ijerph-18-01300" class="html-x" data-content="1.">Benjamin, R.M. Oral health: The silent epidemic. <span class="html-italic">Public Health Rep.</span> <b>2010</b>, <span class="html-italic">125</span>, 158. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Oral+health:+The+silent+epidemic&amp;author=Benjamin,+R.M.&amp;publication_year=2010&amp;journal=Public+Health+Rep.&amp;volume=125&amp;pages=158&amp;doi=10.1177/003335491012500202&amp;pmid=20297740" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1177/003335491012500202" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/20297740" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B2-ijerph-18-01300" class="html-x" data-content="2.">Ramos-Gomez, F.; Kinsler, J.; Askaryar, H. Understanding oral health disparities in children as a global public health issue: How dental health professionals can make a difference. <span class="html-italic">J. Public Health Policy</span> <b>2020</b>, <span class="html-italic">41</span>, 114–124. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Understanding+oral+health+disparities+in+children+as+a+global+public+health+issue:+How+dental+health+professionals+can+make+a+difference&amp;author=Ramos-Gomez,+F.&amp;author=Kinsler,+J.&amp;author=Askaryar,+H.&amp;publication_year=2020&amp;journal=J.+Public+Health+Policy&amp;volume=41&amp;pages=114%E2%80%93124&amp;doi=10.1057/s41271-020-00222-5&amp;pmid=32054981" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1057/s41271-020-00222-5" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/32054981" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B3-ijerph-18-01300" class="html-x" data-content="3.">Pitts, N.B.; Zero, D.T.; Marsh, P.D.; Ekstrand, K.; Weintraub, J.A.; Ramos-Gomez, F.; Tagami, J.; Twetman, S.; Tsakos, G.; Ismail, A. Dental caries. <span class="html-italic">Nat. Rev. Dis. Primers</span> <b>2017</b>, <span class="html-italic">3</span>, 17030. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Dental+caries&amp;author=Pitts,+N.B.&amp;author=Zero,+D.T.&amp;author=Marsh,+P.D.&amp;author=Ekstrand,+K.&amp;author=Weintraub,+J.A.&amp;author=Ramos-Gomez,+F.&amp;author=Tagami,+J.&amp;author=Twetman,+S.&amp;author=Tsakos,+G.&amp;author=Ismail,+A.&amp;publication_year=2017&amp;journal=Nat.+Rev.+Dis.+Primers&amp;volume=3&amp;pages=17030&amp;doi=10.1038/nrdp.2017.30&amp;pmid=28540937" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1038/nrdp.2017.30" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/28540937" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B4-ijerph-18-01300" class="html-x" data-content="4.">Peres, M.A.; Macpherson, L.M.D.; Weyant, R.J.; Daly, B.; Venturelli, R.; Mathur, M.R.; Listl, S.; Celeste, R.K.; Guarnizo-Herreno, C.C.; Kearns, C.; et al. Oral diseases: A global public health challenge. <span class="html-italic">Lancet</span> <b>2019</b>, <span class="html-italic">394</span>, 249–260. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Oral+diseases:+A+global+public+health+challenge&amp;author=Peres,+M.A.&amp;author=Macpherson,+L.M.D.&amp;author=Weyant,+R.J.&amp;author=Daly,+B.&amp;author=Venturelli,+R.&amp;author=Mathur,+M.R.&amp;author=Listl,+S.&amp;author=Celeste,+R.K.&amp;author=Guarnizo-Herreno,+C.C.&amp;author=Kearns,+C.&amp;publication_year=2019&amp;journal=Lancet&amp;volume=394&amp;pages=249%E2%80%93260&amp;doi=10.1016/S0140-6736(19)31146-8" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1016/S0140-6736(19)31146-8" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B5-ijerph-18-01300" class="html-x" data-content="5.">Reisine, S.T.; Psoter, W. Socioeconomic status and selected behavioral determinants as risk factors for dental caries. <span class="html-italic">J. Dent. Educ.</span> <b>2001</b>, <span class="html-italic">65</span>, 1009–1016. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Socioeconomic+status+and+selected+behavioral+determinants+as+risk+factors+for+dental+caries&amp;author=Reisine,+S.T.&amp;author=Psoter,+W.&amp;publication_year=2001&amp;journal=J.+Dent.+Educ.&amp;volume=65&amp;pages=1009%E2%80%931016&amp;doi=10.1002/j.0022-0337.2001.65.10.tb03443.x&amp;pmid=11699971" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1002/j.0022-0337.2001.65.10.tb03443.x" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/11699971" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B6-ijerph-18-01300" class="html-x" data-content="6.">Patrick, D.L.; Lee, R.S.Y.; Nucci, M.; Grembowski, D.; Jolles, C.Z.; Milgrom, P. Reducing oral health disparities: A focus on social and cultural determinants. In <span class="html-italic">BMC Oral Health</span>; Springer: Berlin/Heidelberg, Germany, 2006. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Reducing+oral+health+disparities:+A+focus+on+social+and+cultural+determinants&amp;author=Patrick,+D.L.&amp;author=Lee,+R.S.Y.&amp;author=Nucci,+M.&amp;author=Grembowski,+D.&amp;author=Jolles,+C.Z.&amp;author=Milgrom,+P.&amp;publication_year=2006" target="_blank" rel="noopener noreferrer">Google Scholar</a>]</li>
<li id="B7-ijerph-18-01300" class="html-x" data-content="7.">Costa, S.M.; Martins, C.C.; Bonfim, M.d.L.C.; Zina, L.G.; Paiva, S.M.; Pordeus, I.A.; Abreu, M.H. A systematic review of socioeconomic indicators and dental caries in adults. <span class="html-italic">Int. J. Environ. Res. Public Health</span> <b>2012</b>, <span class="html-italic">9</span>, 3540–3574. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=A+systematic+review+of+socioeconomic+indicators+and+dental+caries+in+adults&amp;author=Costa,+S.M.&amp;author=Martins,+C.C.&amp;author=Bonfim,+M.d.L.C.&amp;author=Zina,+L.G.&amp;author=Paiva,+S.M.&amp;author=Pordeus,+I.A.&amp;author=Abreu,+M.H.&amp;publication_year=2012&amp;journal=Int.+J.+Environ.+Res.+Public+Health&amp;volume=9&amp;pages=3540%E2%80%933574&amp;doi=10.3390/ijerph9103540" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.3390/ijerph9103540" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B8-ijerph-18-01300" class="html-x" data-content="8.">Muñoz-Millán, P.; Zaror, C.; Espinoza-Espinoza, G.; Vergara-Gonzalez, C.; Muñoz, S.; Atala-Acevedo, C.; Martínez-Zapata, M.J. Effectiveness of fluoride varnish in preventing early childhood caries in rural areas without access to fluoridated drinking water: A randomized control trial. <span class="html-italic">Community Dent. Oral Epidemiol.</span> <b>2018</b>, <span class="html-italic">46</span>, 63–69. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Effectiveness+of+fluoride+varnish+in+preventing+early+childhood+caries+in+rural+areas+without+access+to+fluoridated+drinking+water:+A+randomized+control+trial&amp;author=Mu%C3%B1oz-Mill%C3%A1n,+P.&amp;author=Zaror,+C.&amp;author=Espinoza-Espinoza,+G.&amp;author=Vergara-Gonzalez,+C.&amp;author=Mu%C3%B1oz,+S.&amp;author=Atala-Acevedo,+C.&amp;author=Mart%C3%ADnez-Zapata,+M.J.&amp;publication_year=2018&amp;journal=Community+Dent.+Oral+Epidemiol.&amp;volume=46&amp;pages=63%E2%80%9369&amp;doi=10.1111/cdoe.12330" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/cdoe.12330" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B9-ijerph-18-01300" class="html-x" data-content="9.">Cooper, A.M.; O’Malley, L.A.; Elison, S.N.; Armstrong, R.; Burnside, G.; Adair, P.; Dugdill, L.; Pine, C. Primary school-based behavioural interventions for preventing caries. <span class="html-italic">Cochrane Database Syst. Rev.</span> <b>2013</b>, <span class="html-italic">31</span>, CD009378. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Primary+school-based+behavioural+interventions+for+preventing+caries&amp;author=Cooper,+A.M.&amp;author=O%E2%80%99Malley,+L.A.&amp;author=Elison,+S.N.&amp;author=Armstrong,+R.&amp;author=Burnside,+G.&amp;author=Adair,+P.&amp;author=Dugdill,+L.&amp;author=Pine,+C.&amp;publication_year=2013&amp;journal=Cochrane+Database+Syst.+Rev.&amp;volume=31&amp;pages=CD009378&amp;doi=10.1002/14651858.CD009378.pub2" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1002/14651858.CD009378.pub2" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B10-ijerph-18-01300" class="html-xx" data-content="10.">Locker, D. Deprivation and oral health: A review. <span class="html-italic">Community Dent. Oral Epidemiol. Comm. Rev.</span> <b>2000</b>, <span class="html-italic">28</span>, 161–169. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Deprivation+and+oral+health:+A+review&amp;author=Locker,+D.&amp;publication_year=2000&amp;journal=Community+Dent.+Oral+Epidemiol.+Comm.+Rev.&amp;volume=28&amp;pages=161%E2%80%93169&amp;doi=10.1034/j.1600-0528.2000.280301.x" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1034/j.1600-0528.2000.280301.x" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B11-ijerph-18-01300" class="html-xx" data-content="11.">Schou, L.; Wight, C. Does dental health education affect inequalities in dental health? <span class="html-italic">Community Dent. Health</span> <b>1994</b>, <span class="html-italic">11</span>, 97–100. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Does+dental+health+education+affect+inequalities+in+dental+health?&amp;author=Schou,+L.&amp;author=Wight,+C.&amp;publication_year=1994&amp;journal=Community+Dent.+Health&amp;volume=11&amp;pages=97%E2%80%93100" target="_blank" rel="noopener noreferrer">Google Scholar</a>]</li>
<li id="B12-ijerph-18-01300" class="html-xx" data-content="12.">de Silva, A.M.; Hegde, S.; Akudo Nwagbara, B.; Calache, H.; Gussy, M.G.; Nasser, M.; Morrice, H.R.; Riggs, E.; Leong, P.M.; Meyenn, L.K.; et al. Community-based population-level interventions for promoting child oral health. <span class="html-italic">Cochrane Database Syst. Rev.</span> <b>2016</b>, <span class="html-italic">9</span>, CD009837. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Community-based+population-level+interventions+for+promoting+child+oral+health&amp;author=de+Silva,+A.M.&amp;author=Hegde,+S.&amp;author=Akudo+Nwagbara,+B.&amp;author=Calache,+H.&amp;author=Gussy,+M.G.&amp;author=Nasser,+M.&amp;author=Morrice,+H.R.&amp;author=Riggs,+E.&amp;author=Leong,+P.M.&amp;author=Meyenn,+L.K.&amp;publication_year=2016&amp;journal=Cochrane+Database+Syst.+Rev.&amp;volume=9&amp;pages=CD009837&amp;doi=10.1002/14651858.CD009837.pub2" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1002/14651858.CD009837.pub2" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B13-ijerph-18-01300" class="html-xx" data-content="13.">de Sousa, F.S.O.; Dos Santos, A.P.P.; Nadanovsky, P.; Hujoel, P.; Cunha-Cruz, J.; de Oliveira, B.H. Fluoride Varnish and Dental Caries in Preschoolers: A Systematic Review and Meta-Analysis. <span class="html-italic">Caries Res.</span> <b>2019</b>, <span class="html-italic">53</span>, 502–513. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Fluoride+Varnish+and+Dental+Caries+in+Preschoolers:+A+Systematic+Review+and+Meta-Analysis&amp;author=de+Sousa,+F.S.O.&amp;author=Dos+Santos,+A.P.P.&amp;author=Nadanovsky,+P.&amp;author=Hujoel,+P.&amp;author=Cunha-Cruz,+J.&amp;author=de+Oliveira,+B.H.&amp;publication_year=2019&amp;journal=Caries+Res.&amp;volume=53&amp;pages=502%E2%80%93513&amp;doi=10.1159/000499639&amp;pmid=31220835" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1159/000499639" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/31220835" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B14-ijerph-18-01300" class="html-xx" data-content="14.">Timms, L.; Deery, C. Fluoride varnish and dental caries in preschoolers: A systematic review and meta-analysis. <span class="html-italic">Evid. Based Dent.</span> <b>2020</b>, <span class="html-italic">21</span>, 18–19. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Fluoride+varnish+and+dental+caries+in+preschoolers:+A+systematic+review+and+meta-analysis&amp;author=Timms,+L.&amp;author=Deery,+C.&amp;publication_year=2020&amp;journal=Evid.+Based+Dent.&amp;volume=21&amp;pages=18%E2%80%9319&amp;doi=10.1038/s41432-020-0074-x&amp;pmid=32221488" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1038/s41432-020-0074-x" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/32221488" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B15-ijerph-18-01300" class="html-xx" data-content="15.">McLaren, L.; McNeil, D.A.; Potestio, M.; Patterson, S.; Thawer, S.; Faris, P.; Shi, C.; Shwart, L. Equity in children’s dental caries before and after cessation of community water fluoridation: Differential impact by dental insurance status and geographic material deprivation. <span class="html-italic">Int. J. Equity Health</span> <b>2016</b>, <span class="html-italic">15</span>, 24. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Equity+in+children%E2%80%99s+dental+caries+before+and+after+cessation+of+community+water+fluoridation:+Differential+impact+by+dental+insurance+status+and+geographic+material+deprivation&amp;author=McLaren,+L.&amp;author=McNeil,+D.A.&amp;author=Potestio,+M.&amp;author=Patterson,+S.&amp;author=Thawer,+S.&amp;author=Faris,+P.&amp;author=Shi,+C.&amp;author=Shwart,+L.&amp;publication_year=2016&amp;journal=Int.+J.+Equity+Health&amp;volume=15&amp;pages=24&amp;doi=10.1186/s12939-016-0312-1" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1186/s12939-016-0312-1" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B16-ijerph-18-01300" class="html-xx" data-content="16.">Plutzer, K.; Keirse, M. Incidence and prevention of early childhood caries in one-and two-parent families. <span class="html-italic">Child Carehealth Dev.</span> <b>2011</b>, <span class="html-italic">37</span>, 5–10. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Incidence+and+prevention+of+early+childhood+caries+in+one-and+two-parent+families&amp;author=Plutzer,+K.&amp;author=Keirse,+M.&amp;publication_year=2011&amp;journal=Child+Carehealth+Dev.&amp;volume=37&amp;pages=5%E2%80%9310&amp;doi=10.1111/j.1365-2214.2010.01114.x" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/j.1365-2214.2010.01114.x" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B17-ijerph-18-01300" class="html-xx" data-content="17.">Winter, J.; Jablonski-Momeni, A.; Ladda, A.; Pieper, K. Long-term effect of intensive prevention on dental health of primary school children by socioeconomic status. <span class="html-italic">Clin. Oral Investig.</span> <b>2018</b>, <span class="html-italic">22</span>, 2241–2249. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Long-term+effect+of+intensive+prevention+on+dental+health+of+primary+school+children+by+socioeconomic+status&amp;author=Winter,+J.&amp;author=Jablonski-Momeni,+A.&amp;author=Ladda,+A.&amp;author=Pieper,+K.&amp;publication_year=2018&amp;journal=Clin.+Oral+Investig.&amp;volume=22&amp;pages=2241%E2%80%932249&amp;doi=10.1007/s00784-017-2318-5" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1007/s00784-017-2318-5" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B18-ijerph-18-01300" class="html-xx" data-content="18.">Meurman, P.; Pienihäkkinen, K.; ERIKSSON, A.L.; Alanen, P. Oral health programme for preschool children: A prospective, controlled study. <span class="html-italic">Int. J. Paediatr. Dent.</span> <b>2009</b>, <span class="html-italic">19</span>, 263–273. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Oral+health+programme+for+preschool+children:+A+prospective,+controlled+study&amp;author=Meurman,+P.&amp;author=Pienih%C3%A4kkinen,+K.&amp;author=ERIKSSON,+A.L.&amp;author=Alanen,+P.&amp;publication_year=2009&amp;journal=Int.+J.+Paediatr.+Dent.&amp;volume=19&amp;pages=263%E2%80%93273&amp;doi=10.1111/j.1365-263X.2009.00967.x" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/j.1365-263X.2009.00967.x" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B19-ijerph-18-01300" class="html-xx" data-content="19.">Qadri, G.; Alkilzy, M.; Franze, M.; Hoffmann, W.; Splieth, C. School-based oral health education increases caries inequalities. <span class="html-italic">Community Dent. Health</span> <b>2018</b>, <span class="html-italic">35</span>, 153–159. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=School-based+oral+health+education+increases+caries+inequalities&amp;author=Qadri,+G.&amp;author=Alkilzy,+M.&amp;author=Franze,+M.&amp;author=Hoffmann,+W.&amp;author=Splieth,+C.&amp;publication_year=2018&amp;journal=Community+Dent.+Health&amp;volume=35&amp;pages=153%E2%80%93159" target="_blank" rel="noopener noreferrer">Google Scholar</a>]</li>
<li id="B20-ijerph-18-01300" class="html-xx" data-content="20.">Tubert-Jeannin, S.; Leger, S.; Manevy, R. Addressing children’s oral health inequalities: Caries experience before and after the implementation of an oral health promotion program. <span class="html-italic">Acta Odontol. Scand.</span> <b>2012</b>, <span class="html-italic">70</span>, 255–264. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Addressing+children%E2%80%99s+oral+health+inequalities:+Caries+experience+before+and+after+the+implementation+of+an+oral+health+promotion+program&amp;author=Tubert-Jeannin,+S.&amp;author=Leger,+S.&amp;author=Manevy,+R.&amp;publication_year=2012&amp;journal=Acta+Odontol.+Scand.&amp;volume=70&amp;pages=255%E2%80%93264&amp;doi=10.3109/00016357.2011.645059" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.3109/00016357.2011.645059" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B21-ijerph-18-01300" class="html-xx" data-content="21.">Higgins, J.P.T.; Thomas, J.; Chandler, J.; Cumpston, M.; Li, T.; Page, M.J.; Welch, V.A. (Eds.) <span class="html-italic">Cochrane Handbook for Systematic Reviews of Interventions</span>, 2nd ed.; John Wiley &amp; Sons: Chichester, UK, 2019. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Cochrane+Handbook+for+Systematic+Reviews+of+Interventions&amp;author=Higgins,+J.P.T.&amp;author=Thomas,+J.&amp;author=Chandler,+J.&amp;author=Cumpston,+M.&amp;author=Li,+T.&amp;author=Page,+M.J.&amp;author=Welch,+V.A.&amp;publication_year=2019" target="_blank" rel="noopener noreferrer">Google Scholar</a>]</li>
<li id="B22-ijerph-18-01300" class="html-xx" data-content="22.">Kim, H.N.; Kim, J.H.; Kim, S.Y.; Kim, J.B. Associations of Community Water Fluoridation with Caries Prevalence and Oral Health Inequality in Children. <span class="html-italic">Int. J. Env. Res. Public Health</span> <b>2017</b>, <span class="html-italic">14</span>, 631. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Associations+of+Community+Water+Fluoridation+with+Caries+Prevalence+and+Oral+Health+Inequality+in+Children&amp;author=Kim,+H.N.&amp;author=Kim,+J.H.&amp;author=Kim,+S.Y.&amp;author=Kim,+J.B.&amp;publication_year=2017&amp;journal=Int.+J.+Env.+Res.+Public+Health&amp;volume=14&amp;pages=631&amp;doi=10.3390/ijerph14060631" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.3390/ijerph14060631" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B23-ijerph-18-01300" class="html-xx" data-content="23.">Matsuyama, Y.; Aida, J.; Taura, K.; Kimoto, K.; Ando, Y.; Aoyama, H.; Morita, M.; Ito, K.; Koyama, S.; Hase, A.; et al. School-Based Fluoride Mouth-Rinse Program Dissemination Associated With Decreasing Dental Caries Inequalities Between Japanese Prefectures: An Ecological Study. <span class="html-italic">J. Epidemiol.</span> <b>2016</b>, <span class="html-italic">26</span>, 563–571. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=School-Based+Fluoride+Mouth-Rinse+Program+Dissemination+Associated+With+Decreasing+Dental+Caries+Inequalities+Between+Japanese+Prefectures:+An+Ecological+Study&amp;author=Matsuyama,+Y.&amp;author=Aida,+J.&amp;author=Taura,+K.&amp;author=Kimoto,+K.&amp;author=Ando,+Y.&amp;author=Aoyama,+H.&amp;author=Morita,+M.&amp;author=Ito,+K.&amp;author=Koyama,+S.&amp;author=Hase,+A.&amp;publication_year=2016&amp;journal=J.+Epidemiol.&amp;volume=26&amp;pages=563%E2%80%93571&amp;doi=10.2188/jea.JE20150255&amp;pmid=27108752" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.2188/jea.JE20150255" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/27108752" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B24-ijerph-18-01300" class="html-xx" data-content="24.">Shin, B.M.; Jung, S.H.; Kim, M.H.; Ryu, J.I. Did the extended coverage policy contribute to alleviating socioeconomic inequality in untreated dental caries of both children and adolescents in South Korea? <span class="html-italic">BMC Oral Health</span> <b>2020</b>, <span class="html-italic">20</span>, 124. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Did+the+extended+coverage+policy+contribute+to+alleviating+socioeconomic+inequality+in+untreated+dental+caries+of+both+children+and+adolescents+in+South+Korea?&amp;author=Shin,+B.M.&amp;author=Jung,+S.H.&amp;author=Kim,+M.H.&amp;author=Ryu,+J.I.&amp;publication_year=2020&amp;journal=BMC+Oral+Health&amp;volume=20&amp;pages=124&amp;doi=10.1186/s12903-020-01112-8&amp;pmid=32321493" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1186/s12903-020-01112-8" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/32321493" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B25-ijerph-18-01300" class="html-xx" data-content="25.">Faustino-Silva, D.D.; Colvara, B.C.; Meyer, E.; Hugo, F.N.; Celeste, R.K.; Hilgert, J.B. Motivational interviewing effects on caries prevention in children differ by income: A randomized cluster trial. <span class="html-italic">Community Dent. Oral Epidemiol.</span> <b>2019</b>, <span class="html-italic">47</span>, 477–484. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Motivational+interviewing+effects+on+caries+prevention+in+children+differ+by+income:+A+randomized+cluster+trial&amp;author=Faustino-Silva,+D.D.&amp;author=Colvara,+B.C.&amp;author=Meyer,+E.&amp;author=Hugo,+F.N.&amp;author=Celeste,+R.K.&amp;author=Hilgert,+J.B.&amp;publication_year=2019&amp;journal=Community+Dent.+Oral+Epidemiol.&amp;volume=47&amp;pages=477%E2%80%93484&amp;doi=10.1111/cdoe.12488&amp;pmid=31385333" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/cdoe.12488" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/31385333" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B26-ijerph-18-01300" class="html-xx" data-content="26.">Matsuo, G.; Aida, J.; Osaka, K.; Rozier, R.G. Effects of Community Water Fluoridation on Dental Caries Disparities in Adolescents. <span class="html-italic">Int. J. Environ. Res. Public Health</span> <b>2020</b>, <span class="html-italic">17</span>, 2020. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Effects+of+Community+Water+Fluoridation+on+Dental+Caries+Disparities+in+Adolescents&amp;author=Matsuo,+G.&amp;author=Aida,+J.&amp;author=Osaka,+K.&amp;author=Rozier,+R.G.&amp;publication_year=2020&amp;journal=Int.+J.+Environ.+Res.+Public+Health&amp;volume=17&amp;pages=2020&amp;doi=10.3390/ijerph17062020&amp;pmid=32204333" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.3390/ijerph17062020" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/32204333" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B27-ijerph-18-01300" class="html-xx" data-content="27.">Sagheri, D.; McLoughlin, J.; Clarkson, J.J. A comparison of dental caries levels in two communities with different oral health prevention strategies stratified in different social classes. <span class="html-italic">J Public Health Dent.</span> <b>2007</b>, <span class="html-italic">67</span>, 1–7. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=A+comparison+of+dental+caries+levels+in+two+communities+with+different+oral+health+prevention+strategies+stratified+in+different+social+classes&amp;author=Sagheri,+D.&amp;author=McLoughlin,+J.&amp;author=Clarkson,+J.J.&amp;publication_year=2007&amp;journal=J+Public+Health+Dent.&amp;volume=67&amp;pages=1%E2%80%937&amp;doi=10.1111/j.1752-7325.2007.00002.x&amp;pmid=17436972" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/j.1752-7325.2007.00002.x" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/17436972" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B28-ijerph-18-01300" class="html-xx" data-content="28.">Ellwood, R.P.; Davies, G.M.; Worthington, H.V.; Blinkhorn, A.S.; Taylor, G.O.; Davies, R.M. Relationship between area deprivation and the anticaries benefit of an oral health programme providing free fluoride toothpaste to young children. <span class="html-italic">Community Dent. Oral Epidemiol.</span> <b>2004</b>, <span class="html-italic">32</span>, 159–165. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Relationship+between+area+deprivation+and+the+anticaries+benefit+of+an+oral+health+programme+providing+free+fluoride+toothpaste+to+young+children&amp;author=Ellwood,+R.P.&amp;author=Davies,+G.M.&amp;author=Worthington,+H.V.&amp;author=Blinkhorn,+A.S.&amp;author=Taylor,+G.O.&amp;author=Davies,+R.M.&amp;publication_year=2004&amp;journal=Community+Dent.+Oral+Epidemiol.&amp;volume=32&amp;pages=159%E2%80%93165&amp;doi=10.1111/j.1600-0528.2004.00150.x&amp;pmid=15151685" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/j.1600-0528.2004.00150.x" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/15151685" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B29-ijerph-18-01300" class="html-xx" data-content="29.">Pizzo, G.; Piscopo, M.R.; Pizzo, I.; Giuliana, G. Community water fluoridation and caries prevention: A critical review. <span class="html-italic">Clin. Oral Investig.</span> <b>2007</b>, <span class="html-italic">11</span>, 189–193. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Community+water+fluoridation+and+caries+prevention:+A+critical+review&amp;author=Pizzo,+G.&amp;author=Piscopo,+M.R.&amp;author=Pizzo,+I.&amp;author=Giuliana,+G.&amp;publication_year=2007&amp;journal=Clin.+Oral+Investig.&amp;volume=11&amp;pages=189%E2%80%93193&amp;doi=10.1007/s00784-007-0111-6" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1007/s00784-007-0111-6" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B30-ijerph-18-01300" class="html-xx" data-content="30.">Clark, M.B.; Keels, M.A.; Slayton, R.L.; Section on Oral Health. Fluoride Use in Caries Prevention in the Primary Care Setting. <span class="html-italic">Pediatrics</span> <b>2014</b>, <span class="html-italic">134</span>, 626–633. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Fluoride+Use+in+Caries+Prevention+in+the+Primary+Care+Setting&amp;author=Clark,+M.B.&amp;author=Keels,+M.A.&amp;author=Slayton,+R.L.&amp;author=Section+on+Oral+Health&amp;publication_year=2014&amp;journal=Pediatrics&amp;volume=134&amp;pages=626%E2%80%93633&amp;doi=10.1542/peds.2014-1699" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1542/peds.2014-1699" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B31-ijerph-18-01300" class="html-xx" data-content="31.">Dye, B.A.; Li, X.; Thorton-Evans, G. Oral health disparities as determined by selected healthy people 2020 oral health objectives for the United States, 2009–2010. <span class="html-italic">NCHS Data Brief</span> <b>2012</b>, <span class="html-italic">104</span>, 1–8. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Oral+health+disparities+as+determined+by+selected+healthy+people+2020+oral+health+objectives+for+the+United+States,+2009%E2%80%932010&amp;author=Dye,+B.A.&amp;author=Li,+X.&amp;author=Thorton-Evans,+G.&amp;publication_year=2012&amp;journal=NCHS+Data+Brief&amp;volume=104&amp;pages=1%E2%80%938" target="_blank" rel="noopener noreferrer">Google Scholar</a>]</li>
<li id="B32-ijerph-18-01300" class="html-xx" data-content="32.">Muller-Bolla, M.; Lupi-Pegurier, L.; Bardakjian, H.; Velly, A.M. Effectiveness of school-based dental sealant programs among children from low-income backgrounds in France: A pragmatic randomized clinical trial. <span class="html-italic">Community Dent. Oral Epidemiol.</span> <b>2013</b>, <span class="html-italic">41</span>, 232–241. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Effectiveness+of+school-based+dental+sealant+programs+among+children+from+low-income+backgrounds+in+France:+A+pragmatic+randomized+clinical+trial&amp;author=Muller-Bolla,+M.&amp;author=Lupi-Pegurier,+L.&amp;author=Bardakjian,+H.&amp;author=Velly,+A.M.&amp;publication_year=2013&amp;journal=Community+Dent.+Oral+Epidemiol.&amp;volume=41&amp;pages=232%E2%80%93241&amp;doi=10.1111/cdoe.12011" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/cdoe.12011" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B33-ijerph-18-01300" class="html-xx" data-content="33.">Slade, G.D.; Bailie, R.S.; Roberts-Thomson, K.; Leach, A.J.; Raye, I.; Endean, C.; Simmons, B.; Morris, P. Effect of health promotion and fluoride varnish on dental caries among Australian Aboriginal children: Results from a community-randomized controlled trial. <span class="html-italic">Community Dent. Oral Epidemiol.</span> <b>2011</b>, <span class="html-italic">39</span>, 29–43. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Effect+of+health+promotion+and+fluoride+varnish+on+dental+caries+among+Australian+Aboriginal+children:+Results+from+a+community-randomized+controlled+trial&amp;author=Slade,+G.D.&amp;author=Bailie,+R.S.&amp;author=Roberts-Thomson,+K.&amp;author=Leach,+A.J.&amp;author=Raye,+I.&amp;author=Endean,+C.&amp;author=Simmons,+B.&amp;author=Morris,+P.&amp;publication_year=2011&amp;journal=Community+Dent.+Oral+Epidemiol.&amp;volume=39&amp;pages=29%E2%80%9343&amp;doi=10.1111/j.1600-0528.2010.00561.x&amp;pmid=20707872" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/j.1600-0528.2010.00561.x" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/20707872" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B34-ijerph-18-01300" class="html-xx" data-content="34.">Zaror, C.; Munoz-Millan, P.; Espinoza-Espinoza, G.; Vergara-Gonzalez, C.; Martinez-Zapata, M.J. Cost-effectiveness of adding fluoride varnish to a preventive protocol for early childhood caries in rural children with no access to fluoridated drinking water. <span class="html-italic">J. Dent.</span> <b>2020</b>, <span class="html-italic">98</span>, 103374. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Cost-effectiveness+of+adding+fluoride+varnish+to+a+preventive+protocol+for+early+childhood+caries+in+rural+children+with+no+access+to+fluoridated+drinking+water&amp;author=Zaror,+C.&amp;author=Munoz-Millan,+P.&amp;author=Espinoza-Espinoza,+G.&amp;author=Vergara-Gonzalez,+C.&amp;author=Martinez-Zapata,+M.J.&amp;publication_year=2020&amp;journal=J.+Dent.&amp;volume=98&amp;pages=103374&amp;doi=10.1016/j.jdent.2020.103374&amp;pmid=32413383" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1016/j.jdent.2020.103374" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/32413383" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B35-ijerph-18-01300" class="html-xx" data-content="35.">Frolich, K.; Potvin, L. The inequality paradox: The population approach and vulnerable populations. <span class="html-italic">Am. J. Public Health</span> <b>2008</b>, <span class="html-italic">98</span>, 216–221. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=The+inequality+paradox:+The+population+approach+and+vulnerable+populations&amp;author=Frolich,+K.&amp;author=Potvin,+L.&amp;publication_year=2008&amp;journal=Am.+J.+Public+Health&amp;volume=98&amp;pages=216%E2%80%93221&amp;doi=10.2105/AJPH.2007.114777&amp;pmid=18172133" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.2105/AJPH.2007.114777" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/18172133" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B36-ijerph-18-01300" class="html-xx" data-content="36.">Rose, G. Sick individuals and sick populations. <span class="html-italic">Int. J. Epidemiol.</span> <b>2001</b>, <span class="html-italic">30</span>, 427–432. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Sick+individuals+and+sick+populations&amp;author=Rose,+G.&amp;publication_year=2001&amp;journal=Int.+J.+Epidemiol.&amp;volume=30&amp;pages=427%E2%80%93432&amp;doi=10.1093/ije/30.3.427&amp;pmid=11416056" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1093/ije/30.3.427" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/11416056" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
<li id="B37-ijerph-18-01300" class="html-xx" data-content="37.">McLaren, L.; McIntyre, L.; Kirkpatrick, S. Rose’s population strategy of prevention need not increase social inequalities in health. <span class="html-italic">Int. J. Epidemiol.</span> <b>2010</b>, <span class="html-italic">39</span>, 372–377. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Rose%E2%80%99s+population+strategy+of+prevention+need+not+increase+social+inequalities+in+health&amp;author=McLaren,+L.&amp;author=McIntyre,+L.&amp;author=Kirkpatrick,+S.&amp;publication_year=2010&amp;journal=Int.+J.+Epidemiol.&amp;volume=39&amp;pages=372%E2%80%93377&amp;doi=10.1093/ije/dyp315" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1093/ije/dyp315" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B38-ijerph-18-01300" class="html-xx" data-content="38.">Schwendicke, F.; Thomson, W.M.; Broadbent, J.M.; Stolpe, M. Effects of Taxing Sugar-Sweetened Beverages on Caries and Treatment Costs. <span class="html-italic">J. Dent. Res.</span> <b>2016</b>, <span class="html-italic">95</span>, 1327–1332. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Effects+of+Taxing+Sugar-Sweetened+Beverages+on+Caries+and+Treatment+Costs&amp;author=Schwendicke,+F.&amp;author=Thomson,+W.M.&amp;author=Broadbent,+J.M.&amp;author=Stolpe,+M.&amp;publication_year=2016&amp;journal=J.+Dent.+Res.&amp;volume=95&amp;pages=1327%E2%80%931332&amp;doi=10.1177/0022034516660278" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1177/0022034516660278" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B39-ijerph-18-01300" class="html-xx" data-content="39.">Jackson, R.J.; Newman, H.N.; Smart, G.J.; Stokes, E.; Hogan, J.I.; Brown, C.; Seres, J. The effects of a supervised toothbrushing programme on the caries increment of primary school children, initially aged 5–6 years. <span class="html-italic">Caries Res.</span> <b>2005</b>, <span class="html-italic">39</span>, 108–115. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=The+effects+of+a+supervised+toothbrushing+programme+on+the+caries+increment+of+primary+school+children,+initially+aged+5%E2%80%936+years&amp;author=Jackson,+R.J.&amp;author=Newman,+H.N.&amp;author=Smart,+G.J.&amp;author=Stokes,+E.&amp;author=Hogan,+J.I.&amp;author=Brown,+C.&amp;author=Seres,+J.&amp;publication_year=2005&amp;journal=Caries+Res.&amp;volume=39&amp;pages=108%E2%80%93115&amp;doi=10.1159/000083155" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1159/000083155" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B40-ijerph-18-01300" class="html-xx" data-content="40.">Jamieson, L.; Smithers, L.; Hedges, J.; Parker, E.; Mills, H.; Kapellas, K.; Lawrence, H.P.; Broughton, J.R.; Ju, X. Dental Disease Outcomes Following a 2-Year Oral Health Promotion Program for Australian Aboriginal Children and Their Families: A 2-Arm Parallel, Single-blind, Randomised Controlled Trial. <span class="html-italic">EClinicalMedicine</span> <b>2018</b>, <span class="html-italic">1</span>, 43–50. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Dental+Disease+Outcomes+Following+a+2-Year+Oral+Health+Promotion+Program+for+Australian+Aboriginal+Children+and+Their+Families:+A+2-Arm+Parallel,+Single-blind,+Randomised+Controlled+Trial&amp;author=Jamieson,+L.&amp;author=Smithers,+L.&amp;author=Hedges,+J.&amp;author=Parker,+E.&amp;author=Mills,+H.&amp;author=Kapellas,+K.&amp;author=Lawrence,+H.P.&amp;author=Broughton,+J.R.&amp;author=Ju,+X.&amp;publication_year=2018&amp;journal=EClinicalMedicine&amp;volume=1&amp;pages=43%E2%80%9350&amp;doi=10.1016/j.eclinm.2018.05.001" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1016/j.eclinm.2018.05.001" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B41-ijerph-18-01300" class="html-xx" data-content="41.">Jamieson, L.M.; Smithers, L.G.; Hedges, J.; Aldis, J.; Mills, H.; Kapellas, K.; Lawrence, H.P.; Broughton, J.R.; Ju, X. Follow-up of an Intervention to Reduce Dental Caries in Indigenous Australian Children: A Secondary Analysis of a Randomized Clinical Trial. <span class="html-italic">JAMA Netw. Open</span> <b>2019</b>, <span class="html-italic">2</span>, e190648. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Follow-up+of+an+Intervention+to+Reduce+Dental+Caries+in+Indigenous+Australian+Children:+A+Secondary+Analysis+of+a+Randomized+Clinical+Trial&amp;author=Jamieson,+L.M.&amp;author=Smithers,+L.G.&amp;author=Hedges,+J.&amp;author=Aldis,+J.&amp;author=Mills,+H.&amp;author=Kapellas,+K.&amp;author=Lawrence,+H.P.&amp;author=Broughton,+J.R.&amp;author=Ju,+X.&amp;publication_year=2019&amp;journal=JAMA+Netw.+Open&amp;volume=2&amp;pages=e190648&amp;doi=10.1001/jamanetworkopen.2019.0648" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1001/jamanetworkopen.2019.0648" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B42-ijerph-18-01300" class="html-xx" data-content="42.">Watt, R.G. From victim blaming to upstream action: Tackling the social determinants of oral health inequalities. <span class="html-italic">Community Dent. Oral Epidemiol.</span> <b>2007</b>, <span class="html-italic">35</span>, 1–11. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=From+victim+blaming+to+upstream+action:+Tackling+the+social+determinants+of+oral+health+inequalities&amp;author=Watt,+R.G.&amp;publication_year=2007&amp;journal=Community+Dent.+Oral+Epidemiol.&amp;volume=35&amp;pages=1%E2%80%9311&amp;doi=10.1111/j.1600-0528.2007.00348.x" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.1111/j.1600-0528.2007.00348.x" target="_blank" rel="noopener noreferrer">CrossRef</a>]</li>
<li id="B43-ijerph-18-01300" class="html-xx" data-content="43.">Huber, C.; Baran, S.; de Graaff, C.; Howell, M.; Patterson, S.; Figueiredo, R. Redirecting public oral health fluoride varnish intervention to low socio-economic status children in Alberta. <span class="html-italic">Can. J. Public Health</span> <b>2017</b>, <span class="html-italic">108</span>, e273–e278. [<a class="google-scholar" href="https://scholar.google.com/scholar_lookup?title=Redirecting+public+oral+health+fluoride+varnish+intervention+to+low+socio-economic+status+children+in+Alberta&amp;author=Huber,+C.&amp;author=Baran,+S.&amp;author=de+Graaff,+C.&amp;author=Howell,+M.&amp;author=Patterson,+S.&amp;author=Figueiredo,+R.&amp;publication_year=2017&amp;journal=Can.+J.+Public+Health&amp;volume=108&amp;pages=e273%E2%80%93e278&amp;doi=10.17269/CJPH.108.6037&amp;pmid=28910249" target="_blank" rel="noopener noreferrer">Google Scholar</a>] [<a class="cross-ref" href="https://doi.org/10.17269/CJPH.108.6037" target="_blank" rel="noopener noreferrer">CrossRef</a>] [<a class="cross-ref" href="https://www.ncbi.nlm.nih.gov/pubmed/28910249" target="_blank" rel="noopener noreferrer" data-typ="pmid">PubMed</a>]</li>
</ol>
</section>
</div>
</div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-38826"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-38826"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>        
        
        <!-- Dynamic Related Content -->
        

        <ul id="related-content">

             <!-- <h1 class="related-title">Further Related Content</h1> -->
             
                             
                        </ul>


        <ul id="related-content">


             <!-- <h1 class="related-title">Further Related Content</h1> -->
             
                             
                        </ul>


				
				
	</article><!-- .entry-content -->

	<section id="sidebar" class="span-6 last" style="margin-top: 41px;">

<!--          <form id="studytracker-search" action="/" method="get">
           <input value="" name="s" id="search" placeholder="By Subject, Title, Author, etc.."/><br/>
           <input class="search-submit" value="Search" type="submit">
           <input name="site_section" type="hidden" value="tracker"/>
           <input value="1" type="hidden" name="research">
         </form>  -->

		<form id="study-filters" method="get" action="http://fluoridealert.org/studytracker">
                <ul id="main-set">

                    

                    <li id="by-effect">
                        <h2>Filter By Health Category:</h2>
                        <select name="effect" id="effect" class="ajax-submit">
                            <option value="">Select One</option>
                                                             <option value="blood" >Blood</option>
                                                             <option value="bone-joints" >Bones/Joints</option>
                                                             <option value="brain-2" >Brain</option>
                                                             <option value="cancer-2" >Cancer</option>
                                                             <option value="dental-fluorosis" >Dental Fluorosis</option>
                                                             <option value="diabetes-2" >Diabetes</option>
                                                             <option value="eye" >Eye</option>
                                                             <option value="fetus-2" >Fetal Toxicity &amp; Teratology</option>
                                                             <option value="gastrointestinal-2" >Gastrointestinal</option>
                                                             <option value="cardio-2" >Heart</option>
                                                             <option value="immune-system-2" >Immune System</option>
                                                             <option value="kidney" >Kidney</option>
                                                             <option value="liver-2" >Liver</option>
                                                             <option value="respiratory-2" >Lung</option>
                                                             <option value="cellular_toxicity" >Mechanisms of Cellular Toxicity</option>
                                                             <option value="parathyroid" >Parathyroid Gland</option>
                                                             <option value="pineal-gland-2" >Pineal Gland</option>
                                                             <option value="reproductive-toxicity" >Reproductive Toxicity</option>
                                                             <option value="silicofluorides-2" >Silicofluorides</option>
                                                             <option value="skin-2" >Skin</option>
                                                             <option value="susceptible-populations-2" >Susceptible Populations</option>
                                                             <option value="thyroid-2" >Thyroid Gland</option>
                                                             <option value="body-burden" >Total Body Burden</option>
                                                    </select>
                    </li>
					<li id="by-sub">
					<h2>Filter By Health Sub-Category:</h2>
													<select name="sub" disabled><option>Select One</option></select>
                         					</li>
                    <li id="by-type">
                        <h2>By Type:</h2>
                         <select id="type-select" name="type">
                             <option value="">Select One</option>
                                                               <option value="animals" >Animal Study</option>
                                                               <option value="cell" >Cell Study</option>
                                                               <option value="human" >Human Study</option>
                                                               <option value="other" >Other</option>
                                                               <option value="reviews" >Review</option>
                                                      </select>
                    </li>
                    <li id="by-date">
                            <h2>From Date:</h2>
                            <select id="date-select" name="start_year">
                                <option value="">Select Year</option>
                                                                <option value="2021">2021</option>
                                                                <option value="2020">2020</option>
                                                                <option value="2019">2019</option>
                                                                <option value="2018">2018</option>
                                                                <option value="2017">2017</option>
                                                                <option value="2016">2016</option>
                                                                <option value="2015">2015</option>
                                                                <option value="2014">2014</option>
                                                                <option value="2013">2013</option>
                                                                <option value="2012">2012</option>
                                                                <option value="2011">2011</option>
                                                                <option value="2010">2010</option>
                                                                <option value="2009">2009</option>
                                                                <option value="2008">2008</option>
                                                                <option value="2007">2007</option>
                                                                <option value="2006">2006</option>
                                                                <option value="2005">2005</option>
                                                                <option value="2004">2004</option>
                                                                <option value="2003">2003</option>
                                                                <option value="2002">2002</option>
                                                                <option value="2001">2001</option>
                                                                <option value="2000">2000</option>
                                                                <option value="1999">1999</option>
                                                                <option value="1998">1998</option>
                                                                <option value="1997">1997</option>
                                                                <option value="1996">1996</option>
                                                                <option value="1995">1995</option>
                                                                <option value="1994">1994</option>
                                                                <option value="1993">1993</option>
                                                                <option value="1992">1992</option>
                                                                <option value="1991">1991</option>
                                                                <option value="1990">1990</option>
                                                                <option value="1989">1989</option>
                                                                <option value="1988">1988</option>
                                                                <option value="1987">1987</option>
                                                                <option value="1986">1986</option>
                                                                <option value="1985">1985</option>
                                                                <option value="1984">1984</option>
                                                                <option value="1983">1983</option>
                                                                <option value="1982">1982</option>
                                                                <option value="1981">1981</option>
                                                                <option value="1980">1980</option>
                                                                <option value="1979">1979</option>
                                                                <option value="1978">1978</option>
                                                                <option value="1977">1977</option>
                                                                <option value="1976">1976</option>
                                                                <option value="1975">1975</option>
                                                                <option value="1974">1974</option>
                                                                <option value="1973">1973</option>
                                                                <option value="1972">1972</option>
                                                                <option value="1971">1971</option>
                                                                <option value="1970">1970</option>
                                                                <option value="1969">1969</option>
                                                                <option value="1968">1968</option>
                                                                <option value="1967">1967</option>
                                                                <option value="1966">1966</option>
                                                                <option value="1965">1965</option>
                                                                <option value="1964">1964</option>
                                                                <option value="1963">1963</option>
                                                                <option value="1962">1962</option>
                                                                <option value="1961">1961</option>
                                                                <option value="1960">1960</option>
                                                                <option value="1959">1959</option>
                                                                <option value="1958">1958</option>
                                                                <option value="1957">1957</option>
                                                                <option value="1956">1956</option>
                                                                <option value="1955">1955</option>
                                                                <option value="1954">1954</option>
                                                                <option value="1953">1953</option>
                                                                <option value="1952">1952</option>
                                                                <option value="1951">1951</option>
                                                                <option value="1950">1950</option>
                                                                <option value="1949">1949</option>
                                                                <option value="1948">1948</option>
                                                                <option value="1947">1947</option>
                                                                <option value="1946">1946</option>
                                                                <option value="1945">1945</option>
                                                                <option value="1944">1944</option>
                                                                <option value="1943">1943</option>
                                                                <option value="1942">1942</option>
                                                                <option value="1941">1941</option>
                                                                <option value="1940">1940</option>
                                                                <option value="1939">1939</option>
                                                                <option value="1938">1938</option>
                                                                <option value="1937">1937</option>
                                                                <option value="1936">1936</option>
                                                                <option value="1935">1935</option>
                                                                <option value="1934">1934</option>
                                                                <option value="1933">1933</option>
                                                                <option value="1932">1932</option>
                                                            </select>
                    </li> 
                    <li id="by-date">
                            <h2>To Date:</h2>
                            <select id="date-select" name="end_year">
                                <option value="">Select Year</option>
                                                                <option value="2021">2021</option>
                                                                <option value="2020">2020</option>
                                                                <option value="2019">2019</option>
                                                                <option value="2018">2018</option>
                                                                <option value="2017">2017</option>
                                                                <option value="2016">2016</option>
                                                                <option value="2015">2015</option>
                                                                <option value="2014">2014</option>
                                                                <option value="2013">2013</option>
                                                                <option value="2012">2012</option>
                                                                <option value="2011">2011</option>
                                                                <option value="2010">2010</option>
                                                                <option value="2009">2009</option>
                                                                <option value="2008">2008</option>
                                                                <option value="2007">2007</option>
                                                                <option value="2006">2006</option>
                                                                <option value="2005">2005</option>
                                                                <option value="2004">2004</option>
                                                                <option value="2003">2003</option>
                                                                <option value="2002">2002</option>
                                                                <option value="2001">2001</option>
                                                                <option value="2000">2000</option>
                                                                <option value="1999">1999</option>
                                                                <option value="1998">1998</option>
                                                                <option value="1997">1997</option>
                                                                <option value="1996">1996</option>
                                                                <option value="1995">1995</option>
                                                                <option value="1994">1994</option>
                                                                <option value="1993">1993</option>
                                                                <option value="1992">1992</option>
                                                                <option value="1991">1991</option>
                                                                <option value="1990">1990</option>
                                                                <option value="1989">1989</option>
                                                                <option value="1988">1988</option>
                                                                <option value="1987">1987</option>
                                                                <option value="1986">1986</option>
                                                                <option value="1985">1985</option>
                                                                <option value="1984">1984</option>
                                                                <option value="1983">1983</option>
                                                                <option value="1982">1982</option>
                                                                <option value="1981">1981</option>
                                                                <option value="1980">1980</option>
                                                                <option value="1979">1979</option>
                                                                <option value="1978">1978</option>
                                                                <option value="1977">1977</option>
                                                                <option value="1976">1976</option>
                                                                <option value="1975">1975</option>
                                                                <option value="1974">1974</option>
                                                                <option value="1973">1973</option>
                                                                <option value="1972">1972</option>
                                                                <option value="1971">1971</option>
                                                                <option value="1970">1970</option>
                                                                <option value="1969">1969</option>
                                                                <option value="1968">1968</option>
                                                                <option value="1967">1967</option>
                                                                <option value="1966">1966</option>
                                                                <option value="1965">1965</option>
                                                                <option value="1964">1964</option>
                                                                <option value="1963">1963</option>
                                                                <option value="1962">1962</option>
                                                                <option value="1961">1961</option>
                                                                <option value="1960">1960</option>
                                                                <option value="1959">1959</option>
                                                                <option value="1958">1958</option>
                                                                <option value="1957">1957</option>
                                                                <option value="1956">1956</option>
                                                                <option value="1955">1955</option>
                                                                <option value="1954">1954</option>
                                                                <option value="1953">1953</option>
                                                                <option value="1952">1952</option>
                                                                <option value="1951">1951</option>
                                                                <option value="1950">1950</option>
                                                                <option value="1949">1949</option>
                                                                <option value="1948">1948</option>
                                                                <option value="1947">1947</option>
                                                                <option value="1946">1946</option>
                                                                <option value="1945">1945</option>
                                                                <option value="1944">1944</option>
                                                                <option value="1943">1943</option>
                                                                <option value="1942">1942</option>
                                                                <option value="1941">1941</option>
                                                                <option value="1940">1940</option>
                                                                <option value="1939">1939</option>
                                                                <option value="1938">1938</option>
                                                                <option value="1937">1937</option>
                                                                <option value="1936">1936</option>
                                                                <option value="1935">1935</option>
                                                                <option value="1934">1934</option>
                                                                <option value="1933">1933</option>
                                                                <option value="1932">1932</option>
                                                            </select>
                    </li>
                </ul>


<!-- $translation_check -->
                
                <ul id="advanced-set">
                    <li><h2 id="adfilt">Advanced Filters:</h2></li>
                    <li id="full-textcheck">
                   <a id="fulltext" href="#" class="checkbox"></a>
                        <label for="fulltext">Full Text</label>

<!--                         <label><input id="fulltext-check" type="checkbox" name="fulltext" value="">Full Text</label> -->
                    </li>
                    <li id="translation-check">
                   <a id="fantranslation" href="#" class="checkbox"></a>
                        <label for="fantranslation">FAN Translation</label>

                        <!-- <label><input id="tanslation-check" type="checkbox" name="fantranslation" value = "">FAN Translation</label> -->                            
                    </li>
                </ul>








                
                <input type="submit" value="Apply Filters" class="query-button">

         </form>
  
	</section> <!-- / sidebar -->
  
</section>
      




    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="http://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2021.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

</body>

</html>