
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="TSCA Court Status Hearing On Tuesday afternoon, the Federal Court in San Francisco held a status hearing for our lawsuit against the EPA. The ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  Here&#8217;s What Happened At Yesterday&#8217;s Lawsuit Status Hearing</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="https://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="https://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Here&#8217;s What Happened At Yesterday&#8217;s Lawsuit Status Hearing Comments Feed" href="https://fluoridealert.org/content/bulletin_01-19-22/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='welcomebar-front-css'  href='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/css/welcomebar-front.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='welcomebar-animate-css'  href='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/css/welcomebar-animate.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.8.3' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.8.3' id='fontResizer-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.8.3' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.8.3' id='tml-themed-profiles-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":41545,"token":"8b5ca92ffb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.8.3' id='modernizr-js'></script>
<!-- OG: 2.8.5 -->
<meta property="og:description" content="TSCA Court Status Hearing On Tuesday afternoon, the Federal Court in San Francisco held a status hearing for our lawsuit against the EPA. The hearing was brief, as the Judge reiterated his longstanding desire to wait until the National Toxicology Program (NTP) has published the final version of their review on fluoride&#039;s neurotoxicity before continuing with the trial. The..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="Here&#8217;s What Happened At Yesterday&#8217;s Lawsuit Status Hearing" /><meta property="og:url" content="https://fluoridealert.org/content/bulletin_01-19-22/" /><meta property="og:updated_time" content="2022-01-20T13:09:08+00:00" /><meta property="article:published_time" content="2022-01-20T13:09:08+00:00" /><meta property="article:modified_time" content="2022-01-20T13:09:08+00:00" /><meta property="article:author" content="https://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Here&#8217;s What Happened At Yesterday&#8217;s Lawsuit Status Hearing" /><meta property="twitter:description" content="TSCA Court Status Hearing On Tuesday afternoon, the Federal Court in San Francisco held a status hearing for our lawsuit against the EPA. The hearing was brief, as the Judge reiterated his longstanding desire to wait until the National Toxicology Program (NTP) has published the final version of..." /><meta property="twitter:url" content="https://fluoridealert.org/content/bulletin_01-19-22/" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://fluoridealert.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://fluoridealert.org/content/bulletin_01-19-22/" />
<link rel='shortlink' href='https://fluoridealert.org/?p=41545' />
<link rel="alternate" type="application/json+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fcontent%2Fbulletin_01-19-22%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fcontent%2Fbulletin_01-19-22%2F&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'https://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="misc-template-default single single-misc postid-41545">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="https://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>

<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="https://fluoridealert.org">home</a>
        <span>//</span>
                    <a href="https://fluoridealert.org/archive/misc">Miscellaneous</a>
                <span>//</span>
        <a href="https://fluoridealert.org/content/bulletin_01-19-22/">Here&#8217;s What Happened At Yesterday&#8217;s Lawsuit Status Hearing</a>
        <span>//</span>
    </div>
</div>


<!-- Main -->
<section id="main" class="span-14">

    <header>

        <h1>Here&#8217;s What Happened At Yesterday&#8217;s Lawsuit Status Hearing</h1>

        
        <small class="stamp">

            <!-- Byline -->
            <div class='sub-meta'>
                                                    Fluoride Action Network | Bulletin | January 19, 2022 
                    
                


                <!-- Custom Sub Meta -->
                <!-- unused meta data fields -->
                                                                
                    <!-- Taxonomies -->
                        
                                                </div>
        </small>





    </header><!-- .entry-header -->



    <article class="resize">



        <div class="pf-content"><div>
<h2>TSCA Court Status Hearing</h2>
<p>On Tuesday afternoon, the Federal Court in San Francisco held a status hearing for our lawsuit against the EPA. The hearing was brief, as the Judge reiterated his longstanding desire to wait until the National Toxicology Program (NTP) has published the final version of their review on fluoride&#8217;s neurotoxicity before continuing with the trial. The NTP communicated to the legal counsel for both parties that they had submitted the final draft of their review for external peer review, and the final report would likely be published around the end of March, but that this would be determined by the timeliness of the external review.</p>
<p>The Judge asked if a study from a Spanish birth cohort, which was only an abstract during the summer of 2020 trial, had been published and peer-reviewed. The EPA reported that it had, and that its findings would help the EPA&#8217;s position. FAN&#8217;s counsel explained that there were serious problems with this study that expert testimony would spotlight at future hearings. Our counsel also made the Judge aware of the publication of additional studies strengthening FAN&#8217;s position, and the Judge responded that it would make sense to include these in the trial as well, so the EPA &#8220;has all of the information it needs to make a comprehensive assessment.&#8221;</p>
<p>The Court then set the next status hearing for June 7th at 2:30PM (Pacific Time).  This ought to give the NTP enough time to publish their review. The Judge has suggested that once it has been published, FAN&#8217;s attorneys will be free to re-submit an amended petition to the EPA that includes the NTP publication and any additional neurotoxicity studies. The EPA will get a second chance to conduct an objective assessment following TSCA rules, which they didn&#8217;t do for the first petition. Once this has been completed, the Judge is expected to hold a second phase to the trial, giving experts an opportunity to assess the new evidence and the EPA&#8217;s response to our second petition if they choose not to deem fluoridation chemicals a hazard on their own.</p>
<p>Stay tuned! We will continue to provide updates as the trial progresses.</p>
<hr />
<h2>Send Our Surgeon General Letter To Your State Legislators</h2>
<p>Yesterday, we shared that FAN has sent <a href="https://default.salsalabs.org/Tbe1440a9-ffa0-4f4d-a69f-028beea7509e/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/Tbe1440a9-ffa0-4f4d-a69f-028beea7509e/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1642770113019000&amp;usg=AOvVaw2N4t2ES4WE0tdE-zdnfwbF">a letter to the U.S. Surgeon General</a> notifying him about the new science linking fluoridation to neurotoxicity for developing children, and asking him to take action by at least warning pregnant women and parents of bottle-fed infants about this significant side-effect. While we wait for a response, we urge all of you to use our automated system to send the letter to your state legislators asking them to read it and take action locally.  Similar campaigns have generated thousands of emails in the past, and have kept the issue in front of legislators, who at an increasing rate, are introducing bills to end fluoridation mandates or ban the practice altogether.  Let&#8217;s keep this education effort going.  <a href="https://default.salsalabs.org/Tdacc18d8-3dcf-4197-be3e-2549ab23c4a4/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/Tdacc18d8-3dcf-4197-be3e-2549ab23c4a4/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1642770113019000&amp;usg=AOvVaw2DIKXhP6O2iodGmtHwLbtw">Please click here to send your own letter today</a>.</p>
<hr />
<h2>Last Call For Web Designers</h2>
<p>In a recent bulletin we put out a call looking for an experienced web designer we&#8217;d like to hire to update our website. We received some very promising replies, but wanted to give our supporters one last shot to submit their interest and qualifications before we started reaching out to those candidates.</p>
<p>Again, here’s what we’re looking for: a WordPress designer/consultant for hire who can build a dynamic, secure website from the ground up (starting from a custom template). Mobile site responsiveness is a key goal. Must be familiar with CSS/PHP and be able to integrate a new website using WordPress CMS. We are also looking for a developer who is skilled in javascript to create interactive graphics that will be a main feature on our new site.</p>
<p>If you fit this description, please email your interest and qualifications to FAN&#8217;s Education and Outreach Director, Jay Sanders: <a href="mailto:jstandards@yahoo.com" target="_blank" rel="noopener">jstandards@yahoo.com</a></p>
<p>Thank you,</p>
<p>Stuart Cooper<br />
Campaign Director<br />
Fluoride Action Network</p>
<p><a href="https://default.salsalabs.org/T566a696f-a389-46f4-bf0c-1cd6da02a98c/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T566a696f-a389-46f4-bf0c-1cd6da02a98c/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1642770113019000&amp;usg=AOvVaw0R7p4266J5MggwjD7bmwE9"><em>See all FAN bulletins online</em></a></p>
</div>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-41545"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-41545"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>
        <div class="tags">
                    </div>

        

    </article><!-- .entry-content -->

</section>

<!-- widgets / sidebar -->
<section id="sidebar" class="span-8 last">
						  
	<!-- donate widget -->

		   
	    <ul class="give-buttons">
	        <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank"><li class="your-donation"></li></a>
	        <a href="http://fluoridealert.myshopify.com/" target="blank"><li class="shop"></li></a>
	    </ul>
    
	    <hr/>
	
    <!-- newsletter signup widget -->
		
    	<aside class="newsletter-signup">
  <h3>fan newsletter</h3>
  <p class="widget-body">Sign up for our free newsletter for updates on the latest fluoride developments.</p>
  
  <form method="get" id="signupForm-sidebar" action="http://org.salsalabs.com/dia/rest/process.jsp">

      <input type="hidden" name="organization_KEY" value="2477"/>
      <input type="hidden" name="table" value="supporter"/>
      <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>

      <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
      <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
      <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
      <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
      <input type="text" name="Country" value="" placeholder="Country" class="country"/>
      <input type="submit" value="JOIN" class="submit"/>

      <div class="error-sidebar"></div>                    

  </form>
  
</aside>




    
    	<div class="seperator"></div>
	
    <!-- facebook/twitter widget -->
	  
    <!-- quick facts -->
		
    	
<aside class="quick-facts">
    <h3>quick facts</h3>
    <ul>   
                	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/content/europe-statements/">97% of western Europe has <span style="text-decoration: underline;">rejected</span> water fluoridation</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://fluoridealert.org/issues/sources/f-toothpaste/">Many children now <span style="text-decoration: underline;">exceed</span> recommended daily fluoride intake from toothpaste alone.</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/essential-nutrient/">Fluoride is <span style="text-decoration: underline;">not</span> a nutrient</a>.</span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/brain01/">64 studies have linked fluoride with <span style="text-decoration: underline;">reduced IQ</span> in children</a>.</span>
                <p class="source"></p>
        	</li>
    	    </ul>
</aside>
    	<div class="seperator"></div>

		
	<!-- related content -->
            
		
 	   <aside class="contextual-content">
            


<ul>
     <!-- <h1 class="related-title">Further Related Content</h1> -->
     
            

                
                    <li>
                                    <ul class="contextual-videos">
                        <h3>Related Videos: </h3>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/crippling-waters/">                                        
                                                                        	<img src="http://img.youtube.com/vi/0MLIfghWc38/default.jpg" alt="Crippling Waters"/>
                                                                         <p>Crippling Waters</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/prof-perspectives/">                                        
                                                                        	<img src="http://img.youtube.com/vi/88pfVo3bZLY/default.jpg" alt="Professional Perspectives on Water Fluoridation"/>
                                                                         <p>Professional Perspectives on Water Fluoridation</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/dont-swallow-your-toothpaste/">                                        
                                                                        	<img src="http://img.youtube.com/vi/ua7i8akFeOw/default.jpg" alt="Don't Swallow Your Toothpaste"/>
                                                                         <p>Don't Swallow Your Toothpaste</p>
                                </a>                                        
                            </li>
                                            </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Articles:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/articles/absurdity/">
                                    <h4>The Absurdities of Water Fluoridation</h4>
                                                                            <p>[caption id="attachment_10205" align="alignleft" width="190"] Paul Connett, PhD[/caption]

Water fluoridation is a peculiarly American phenomenon. It started at a time when Asbestos lined our pipes, lead was added to gasoline, PCBs filled our transformers and DDT was deemed so "safe and effective" that officials felt no qualms spraying kids in school classrooms</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/articles/limeback/">
                                    <h4>Why I am now officially opposed to adding fluoride to drinking water</h4>
                                                                            <p>https://www.youtube.com/watch?v=iF-hKlIgCuM

April, 2000

To whom it may concern:

Since April of 1999, I have publicly decried the addition of fluoride, especially hydrofluosilicic acid, to drinking water for the purpose of preventing tooth decay. The following summarize my reasons.

New evidence for lack of effectiveness of fluoridation in modern times.

[caption id="attachment_10211" align="alignleft" width="150"] Dr. Hardy</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/articles/50-reasons/">
                                    <h4>50 Reasons to Oppose Fluoridation</h4>
                                                                            <p>Introduction
[caption id="attachment_11821" align="alignleft" width="200"] Dr. Paul Connett[/caption]


In Europe, only Ireland (73%), Poland (1%), Serbia (3%), Spain (11%), and the U.K. (11%) fluoridate any of their water. Most developed countries, including Japan and 97% of the western European population, do not consume fluoridated water.
In the U.S., about 70% of public water supplies are</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Studies:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain01/">
                                    <h4>Fluoride & IQ: 74 Studies</h4>
                                                                            <p>As of January 2022, a total of 83 studies have investigated the relationship between fluoride and human intelligence. Of these investigations, 74 studies have found that elevated fluoride exposure is associated with reduced IQ in humans, while over 60 animal studies have found that fluoride exposure impairs the learning and/or</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain05_/">
                                    <h4>Fluoride's Effect on Fetal Brain</h4>
                                                                            <p>

The human placenta does not prevent the passage of fluoride from a pregnant mother's bloodstream to the fetus. As a result, a fetus can be harmed by fluoride ingested pregnancy. Based on research from China, the fetal brain is one of the organs susceptible to fluoride poisoning.


As highlighted by the excerpts</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain03_/">
                                    <h4>Fluoride: Developmental Neurotoxicity.</h4>
                                                                            <p>Developmental Neurotoxicity


There has been a tremendous amount of research done on the association of exposure to fluoride with developmental neurotoxicity. There are over 60 studies reporting reduced IQ in children and several on the impaired learning/memory in animals. And there are studies which link fluoride to Attention Deficit Hyperactivity Disorder.
Teaching</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Miscellaneous Content:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/content/fda-emails/">
                                    <h4>Email Exchange with FDA re: Fluoride Supplements</h4>
                                                                            <p>Email exchange regarding FDA's reasons for not approving fluoride supplements.</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/content/harvard-statement/">
                                    <h4>Harvard's Statement on Chester Douglass/Scientific Misconduct</h4>
                                                                            <p>Statement Concerning the Outcome of the Review into Allegations of Research Misconduct Involving Fluoride Research
BOSTON-August 15, 2006-The Harvard Medical School and School of Dental Medicine (HSDM) review of Chester Douglass, DMD, PhD, professor of oral health policy and epidemiology at HSDM, has concluded that Douglass did not intentionally omit, misrepresent,</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/content/surgeon-general/">
                                    <h4>The 'Altered Recommendations' of the 1983 Surgeon General's Panel</h4>
                                                                            <p>"We believe that EPA staff and managers should be called to testify, along with members of the 1983 Surgeon Generals panel and officials of the Department of Human Services, to explain how the original recommendations of the Surgeon Generals panel were altered to allow EPA to set otherwise unjustifiable drinking water standards for fluoride."</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
    </ul>        </aside>

        <div class="seperator"></div>

        
    
    <!-- Further Reading -->
		
	    
        <!-- <div class="seperator"></div> -->
	
	
    <!-- Learn how -->
    <a href="https://fluoridealert.org/take-action"><aside class="learn-how"></aside></a>
    
    <div class="seperator"></div>

    <!-- Dynamic Sidebar -->
      
</section> <!-- / sidebar -->







    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="https://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2022.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/js/welcomebar-front.js?ver=2.5.7' id='welcomebar-frontjs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/js/detectmobilebrowser.js?ver=2.5.7' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/js/mystickymenu.min.js?ver=2.5.7' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5' id='plugins-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5' id='carousel-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5' id='tabs-change-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5' id='tabs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5' id='expand-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5' id='script-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5' id='forms-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5' id='form-validation-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>

</html>