
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="As the House of Lords in the United Kingdom considers a proposal to mandate fluoridation in the National Health and Care bill, esteemed British ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  British Scientist &#038; Study Author Condemns UK Proposal</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="https://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="https://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; British Scientist &#038; Study Author Condemns UK Proposal Comments Feed" href="https://fluoridealert.org/content/bulletin_12-9-21/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.8.2' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.8.2' id='fontResizer-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.8.2' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.8.2' id='tml-themed-profiles-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":41152,"token":"f87318b80a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.8.2' id='modernizr-js'></script>
<!-- OG: 2.8.5 -->
<meta property="og:description" content="As the House of Lords in the United Kingdom considers a proposal to mandate fluoridation in the National Health and Care bill, esteemed British scientists are continuing to speak out in opposition. In October, three scientists--Vyvyan Howard, MB, ChB, PhD, Spedding Micklem, PhD, and Paul Connett, PhD--published a public statement to Boris Johnson, ripping apart the..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="British Scientist &#038; Study Author Condemns UK Proposal" /><meta property="og:url" content="https://fluoridealert.org/content/bulletin_12-9-21/" /><meta property="og:updated_time" content="2021-12-09T17:09:05+00:00" /><meta property="article:published_time" content="2021-12-09T17:05:45+00:00" /><meta property="article:modified_time" content="2021-12-09T17:09:05+00:00" /><meta property="article:author" content="https://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="British Scientist &#038; Study Author Condemns UK Proposal" /><meta property="twitter:description" content="As the House of Lords in the United Kingdom considers a proposal to mandate fluoridation in the National Health and Care bill, esteemed British scientists are continuing to speak out in opposition. In October, three scientists--Vyvyan Howard, MB, ChB, PhD, Spedding Micklem, PhD, and Paul Connett,..." /><meta property="twitter:url" content="https://fluoridealert.org/content/bulletin_12-9-21/" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://fluoridealert.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://fluoridealert.org/content/bulletin_12-9-21/" />
<link rel='shortlink' href='https://fluoridealert.org/?p=41152' />
<link rel="alternate" type="application/json+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fcontent%2Fbulletin_12-9-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fcontent%2Fbulletin_12-9-21%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'https://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="misc-template-default single single-misc postid-41152">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="https://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>

<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="https://fluoridealert.org">home</a>
        <span>//</span>
                    <a href="https://fluoridealert.org/archive/misc">Miscellaneous</a>
                <span>//</span>
        <a href="https://fluoridealert.org/content/bulletin_12-9-21/">British Scientist &#038; Study Author Condemns UK Proposal</a>
        <span>//</span>
    </div>
</div>


<!-- Main -->
<section id="main" class="span-14">

    <header>

        <h1>British Scientist &#038; Study Author Condemns UK Proposal</h1>

        
        <small class="stamp">

            <!-- Byline -->
            <div class='sub-meta'>
                                                     Fluoride Action Network | Bulletin | December 9, 2021
                    
                


                <!-- Custom Sub Meta -->
                <!-- unused meta data fields -->
                                                                
                    <!-- Taxonomies -->
                        
                                                </div>
        </small>





    </header><!-- .entry-header -->



    <article class="resize">



        <div class="pf-content"><p>As the House of Lords in the United Kingdom considers a proposal to mandate fluoridation in the National <a href="https://default.salsalabs.org/T7e0bca25-23cb-490c-ab59-cff03d55265a/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T7e0bca25-23cb-490c-ab59-cff03d55265a/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056906000&amp;usg=AOvVaw22PPjPTCOC7wBRknOYYstC"><em>Health and Care</em> bill</a>, esteemed British scientists are continuing to speak out in opposition. In October, three scientists&#8211;Vyvyan Howard, MB, ChB, PhD, Spedding Micklem, PhD, and Paul Connett, PhD&#8211;published <a href="https://default.salsalabs.org/T3cf20c70-caf5-48eb-8956-b282916140c7/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T3cf20c70-caf5-48eb-8956-b282916140c7/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056906000&amp;usg=AOvVaw01_bo-_qJWvUXbzLZkpJ4y">a public statement</a> to Boris Johnson, ripping apart the proposal using the latest science and slamming politicians for ignoring the well documented side-effects that will impact millions of residents.</p>
<p>We would like to share excerpts from a statement written in March by another british scientist. It was a formal evidence submission to the House of Commons Health Select Committee&#8211;which the author is an expert advisor to&#8211;during their inquiry into the white paper on the <em>Health and Care</em> proposal. The letter was written by Stephen Peckham, BSc, MA, a professor of health policy at the University of Kent and the London School of Hygiene and Tropical Medicine. Peckham was the lead author of a 2015 study <a href="https://default.salsalabs.org/T5fb47bb7-077c-4103-ace7-995a15a5eb23/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T5fb47bb7-077c-4103-ace7-995a15a5eb23/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056906000&amp;usg=AOvVaw2rltQKzYiO-EnHkRBRk1U8">published</a> in the <i>Journal of Epidemiology and Community</i> linking community water fluoridation to increased rates of hypothyroidism in the UK.  It attracted widespread attention at the time. Now we must bring that same attention to this and other statements from those experts who have quite literally &#8220;done their research.&#8221;</p>
<hr />
<h2>Excerpts from the written evidence submitted by Professor Stephen Peckham</h2>
<p>&#8230;The lack of water fluoridation has certainly not been a problem and I would suggest that if the Secretary of State was looking for ways to improve oral health then water fluoridation should not even be considered given its lack of effectiveness. More attention should be given to schemes such as ChildSmile in Scotland which has been proven to reduce inequalities, reduce admissions for tooth extractions and provide broader public health benefits beyond oral health. Such a scheme links very clearly to addressing obesity issues as well. The need for more action on oral health issues is clearly identified in the recent Public Health England report on oral health inequalities. Focusing on water fluoridation is somewhat misguided</p>
<p>I am also concerned about the inaccuracy of statements in the White paper in relation to the effectiveness of water fluoridation as a public health intervention. The White Paper claims that:</p>
<p><i>“</i><i><span lang="EN-GB">Water Fluoridation is clinically proven to improve oral health and reduce oral health inequalities. It has a protective effect which reduces the impact of a high sugar diet or poor oral hygiene. Around 10% of the population of England currently receive fluoridated water. In the most deprived areas fluoridation of water has been shown to reduce tooth decay in 5-year olds by a third”</span></i></p>
<p><span lang="EN-GB">Comprehensive and systematic reviews of water fluoridation do not support these claims and where such claims have been made they are based on inconclusive evidence and predominantly studies carried out pre 1975 – before the wide use of fluoride toothpastes (See limitations noted in the 2015 Cochrane Review and earlier 2000 NHSCRD review). There is also increasing evidence of neurological harm affecting IQ  in recent studies funded by the National Institutes for Health in North America and I am therefore surprised that this rather outdated, and ineffective intervention is given priority in the current White Paper proposals. We should not be considering any new schemes given the increasing amount of evidence linking fluoridation to harmful health effects.</span></p>
<p><span lang="EN-GB">In addition, in 2013 when decisions about water fluoridation were transferred from the NHS Strategic Health Authorities to local government the specific reason given was that local communities should have a stronger say. The current proposal would seem to shift that control to central government and the Department of Health and Social Care. This effectively removes a significant degree of community engagement and will likely reduce any subsequent proposals to simply being consultation exercises that give local people very little involvement in the process&#8230;</span></p>
<p><em><strong><span lang="EN-GB">See References Below The Update / Read The <a href="https://default.salsalabs.org/T5260893e-6062-41e1-9d9a-28c29e46e1c6/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T5260893e-6062-41e1-9d9a-28c29e46e1c6/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056906000&amp;usg=AOvVaw0dlmortMDkD2ijFXu1kOYB">Full Letter</a></span></strong></em></p>
<hr />
<p>Peckham&#8217;s letter is especially important because his speciality is in health policies and he is currently an adviser to the British government on these matters. It is extraordinary therefore that his advice has been ignored in favor of a white paper that was written by oral health specialists who were hopelessly out of date with respect to the US government-funded fluoride-IQ studies and the other harm that fluoridation may cause. By ignoring Peckham the government is setting itself up for a very embarrassing situation when the real science becomes known to decision-makers and the general public. Lord Reay&#8217;s <a href="https://default.salsalabs.org/T9d8a56d1-262a-4fa6-aa86-ed4e3e45d39c/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T9d8a56d1-262a-4fa6-aa86-ed4e3e45d39c/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056907000&amp;usg=AOvVaw1MweBPVtfR01gSmv0fU8CS">6 minute speech in the House of Lords</a> (<a href="https://default.salsalabs.org/T5b2a4233-2e30-4083-81e4-b433cf7982da/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/T5b2a4233-2e30-4083-81e4-b433cf7982da/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056907000&amp;usg=AOvVaw37Ecd3b4RwnzJN8mZQDZkY">transcript here</a>) on Tuesday will hopefully shorten the time it takes for that reality to be achieved if enough people in the UK get to see and hear it.</p>
<p>Stuart Cooper<br />
Campaign Director<br />
<a href="https://default.salsalabs.org/Td83d50d6-f00f-42a0-87c7-0a80c19c9782/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/Td83d50d6-f00f-42a0-87c7-0a80c19c9782/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056907000&amp;usg=AOvVaw15vHsnT7N17Fk-oPJ63yWT">Fluoride Action Network</a></p>
<div class="excerpts">
<h2>DECEMBER FUNDRAISING UPDATE</h2>
<p>Our current totals stand at <strong>$21,756 </strong>from <strong>122 supporters</strong> on our way to our goal of raising <strong>$150,000</strong> from <strong>1500</strong> donors by midnight on December 31st.</p>
<p>Thanks to a challenge from our super angel #4 yesterday, <strong>all donations will be doubled until we reach $23,116</strong>. Also our next milestone bonus ($150) will be reached <strong>with another 28 donation</strong>s. Please join the FAN team by donating today &#8211; and help us win in 2022.</p>
<p><b>Please note:</b> The first $50,000 we raise this fundraiser will be going into our TSCA trial fund for preparation for when the NTP review is published. The judge is waiting for this before he makes his ruling and we expect that he will want to hear from experts (on both sides) on this review. The NTP review is expected in early 2022.</p>
<p>Thank you to all who have made a donation to our 2022 operating budget and the last phase of our federal lawsuit. Please share your support with others and urge them to do the same.</p>
<p><strong>How to Make a Tax-Deductible Donation</strong>:</p>
<ul>
<li><strong>Online, </strong>using our <strong><a href="https://default.salsalabs.org/Td926eb23-630a-46c7-b54d-89b5e8d3cd70/a8f7048d-de9f-4d94-8cc7-6ed9658c1f62" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/Td926eb23-630a-46c7-b54d-89b5e8d3cd70/a8f7048d-de9f-4d94-8cc7-6ed9658c1f62&amp;source=gmail&amp;ust=1639155056907000&amp;usg=AOvVaw2AuTG9nBORTy9q3ckgoG4f">secure server</a>.</strong></li>
<li><strong>Or by Check, </strong>payable to the Fluoride Action Network. Mail your check to:Fluoride Action Network<br />
c/o Connett<br />
105 Kingston Road<br />
Exeter, NH 03833</li>
</ul>
<p>Thank you for your continued support and efforts to end water fluoridation throughout the world.</p>
</div>
<p><strong><span lang="EN-GB">References:</span></strong></p>
<ul>
<li>Building back better for population health and wellbeing <a href="https://default.salsalabs.org/Tbb8b4ed5-bc70-4e97-8999-19f06420a7da/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/Tbb8b4ed5-bc70-4e97-8999-19f06420a7da/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056907000&amp;usg=AOvVaw2LyYakRhaF9Ro_yut65X9G">https://blogs.bmj.<wbr />com/bmj/2020/09/28/building-<wbr />back-better-for-population-<wbr />health-and-wellbeing/</a></li>
<li>ChildSmile <a href="https://default.salsalabs.org/Te2177c8b-79ef-494a-9828-09326c68d7b4/229b4429-cacf-48af-87ba-5c92fb25a9dc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://default.salsalabs.org/Te2177c8b-79ef-494a-9828-09326c68d7b4/229b4429-cacf-48af-87ba-5c92fb25a9dc&amp;source=gmail&amp;ust=1639155056907000&amp;usg=AOvVaw1fs9oV9Io5CtGFBmrQtDva">http://www.child-<wbr />smile.org.uk/professionals/<wbr />research-and-evaluation/<wbr />publications.aspx</a></li>
<li><span lang="EN-GB">Bashash, M., Thomas, D., Hu, H., Angeles Martinez-Mier, E., Sanchez, B.N., Basu, N., Peterson, K.E., Ettinger, A.S., Wright, R., Zhang, Z. and Liu, Y., 2017. Prenatal fluoride exposure and cognitive outcomes in children at 4 and 6–12 years of age in Mexico. <i>Environmental health perspectives</i>, <i>125</i>(9), p.097017</span></li>
<li><span lang="EN-GB">Grandjean, P., Hu, H., Till, C., Green, R., Bashash, M., Flora, D., Tellez-Rojo, M.M., Song, P.X., Lanphear, B. and Budtz-Jorgensen, E., 2020. A Benchmark Dose Analysis for Maternal Pregnancy Urine-Fluoride and IQ in Children. <i>medRxiv</i></span></li>
<li><span lang="EN-GB">Green, R., Rubenstein, J., Popoli, R., Capulong, R. and Till, C., 2020. Sex-specific neurotoxic effects of early-life exposure to fluoride:</span></li>
<li><span lang="EN-GB">A review of the epidemiologic and animal literature. <i>Current Epidemiology Reports</i>, pp.1-11</span></li>
<li><span lang="EN-GB">Iheozor?Ejiofor, Z., Worthington, H.V., Walsh, T., O&#8217;Malley, L., Clarkson, J.E., Macey, R., Alam, R., Tugwell, P., Welch, V. and Glenny, A.M., 2015. Water fluoridation for the prevention of dental caries. <i>Cochrane database of systematic reviews</i>, (6</span></li>
<li><span lang="EN-GB">Till, C. and Green, R., 2020. Controversy: The evolving science of fluoride: when new evidence doesn’t conform with existing beliefs. <i>Pediatric Research</i>, pp.1-3.</span></li>
</ul>
<hr />
<p><em><a href="http://org.salsalabs.com/dia/track.jsp?v=2&amp;c=2Fu4Khn%2FWakZnLBbr4MS1ABdxSmEKDW8" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://org.salsalabs.com/dia/track.jsp?v%3D2%26c%3D2Fu4Khn%252FWakZnLBbr4MS1ABdxSmEKDW8&amp;source=gmail&amp;ust=1639155056196000&amp;usg=AOvVaw28NUGwaOypLsv_wkuhp6Ft">See all FAN bulletins online</a></em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-41152"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-41152"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>
        <div class="tags">
                    </div>

        

    </article><!-- .entry-content -->

</section>

<!-- widgets / sidebar -->
<section id="sidebar" class="span-8 last">
						  
	<!-- donate widget -->

		   
	    <ul class="give-buttons">
	        <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank"><li class="your-donation"></li></a>
	        <a href="http://fluoridealert.myshopify.com/" target="blank"><li class="shop"></li></a>
	    </ul>
    
	    <hr/>
	
    <!-- newsletter signup widget -->
		
    	<aside class="newsletter-signup">
  <h3>fan newsletter</h3>
  <p class="widget-body">Sign up for our free newsletter for updates on the latest fluoride developments.</p>
  
  <form method="get" id="signupForm-sidebar" action="http://org.salsalabs.com/dia/rest/process.jsp">

      <input type="hidden" name="organization_KEY" value="2477"/>
      <input type="hidden" name="table" value="supporter"/>
      <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>

      <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
      <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
      <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
      <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
      <input type="text" name="Country" value="" placeholder="Country" class="country"/>
      <input type="submit" value="JOIN" class="submit"/>

      <div class="error-sidebar"></div>                    

  </form>
  
</aside>




    
    	<div class="seperator"></div>
	
    <!-- facebook/twitter widget -->
	  
    <!-- quick facts -->
		
    	
<aside class="quick-facts">
    <h3>quick facts</h3>
    <ul>   
                	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/content/europe-statements/">97% of western Europe has <span style="text-decoration: underline;">rejected</span> water fluoridation</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://fluoridealert.org/issues/sources/f-toothpaste/">Many children now <span style="text-decoration: underline;">exceed</span> recommended daily fluoride intake from toothpaste alone.</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/essential-nutrient/">Fluoride is <span style="text-decoration: underline;">not</span> a nutrient</a>.</span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/brain01/">64 studies have linked fluoride with <span style="text-decoration: underline;">reduced IQ</span> in children</a>.</span>
                <p class="source"></p>
        	</li>
    	    </ul>
</aside>
    	<div class="seperator"></div>

		
	<!-- related content -->
            
		
 	   <aside class="contextual-content">
            


<ul>
     <!-- <h1 class="related-title">Further Related Content</h1> -->
     
            

                
                    <li>
                                    <ul class="contextual-videos">
                        <h3>Related Videos: </h3>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/crippling-waters/">                                        
                                                                        	<img src="http://img.youtube.com/vi/0MLIfghWc38/default.jpg" alt="Crippling Waters"/>
                                                                         <p>Crippling Waters</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/prof-perspectives/">                                        
                                                                        	<img src="http://img.youtube.com/vi/88pfVo3bZLY/default.jpg" alt="Professional Perspectives on Water Fluoridation"/>
                                                                         <p>Professional Perspectives on Water Fluoridation</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/dont-swallow-your-toothpaste/">                                        
                                                                        	<img src="http://img.youtube.com/vi/ua7i8akFeOw/default.jpg" alt="Don't Swallow Your Toothpaste"/>
                                                                         <p>Don't Swallow Your Toothpaste</p>
                                </a>                                        
                            </li>
                                            </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Articles:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/articles/absurdity/">
                                    <h4>The Absurdities of Water Fluoridation</h4>
                                                                            <p>[caption id="attachment_10205" align="alignleft" width="190"] Paul Connett, PhD[/caption]

Water fluoridation is a peculiarly American phenomenon. It started at a time when Asbestos lined our pipes, lead was added to gasoline, PCBs filled our transformers and DDT was deemed so "safe and effective" that officials felt no qualms spraying kids in school classrooms</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/articles/limeback/">
                                    <h4>Why I am now officially opposed to adding fluoride to drinking water</h4>
                                                                            <p>https://www.youtube.com/watch?v=iF-hKlIgCuM

April, 2000

To whom it may concern:

Since April of 1999, I have publicly decried the addition of fluoride, especially hydrofluosilicic acid, to drinking water for the purpose of preventing tooth decay. The following summarize my reasons.

New evidence for lack of effectiveness of fluoridation in modern times.

[caption id="attachment_10211" align="alignleft" width="150"] Dr. Hardy</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/articles/50-reasons/">
                                    <h4>50 Reasons to Oppose Fluoridation</h4>
                                                                            <p>Introduction
[caption id="attachment_11821" align="alignleft" width="200"] Dr. Paul Connett[/caption]


In Europe, only Ireland (73%), Poland (1%), Serbia (3%), Spain (11%), and the U.K. (11%) fluoridate any of their water. Most developed countries, including Japan and 97% of the western European population, do not consume fluoridated water.
In the U.S., about 70% of public water supplies are</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Studies:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain01/">
                                    <h4>Fluoride & IQ: 71 Studies</h4>
                                                                            <p>As of November 2021, a total of 79 studies have investigated the relationship between fluoride and human intelligence. Of these investigations, 71 studies have found that elevated fluoride exposure is associated with reduced IQ in humans, while over 60 animal studies have found that fluoride exposure impairs the learning and/or</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain05_/">
                                    <h4>Fluoride's Effect on Fetal Brain</h4>
                                                                            <p>

The human placenta does not prevent the passage of fluoride from a pregnant mother's bloodstream to the fetus. As a result, a fetus can be harmed by fluoride ingested pregnancy. Based on research from China, the fetal brain is one of the organs susceptible to fluoride poisoning.


As highlighted by the excerpts</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain03_/">
                                    <h4>Fluoride: Developmental Neurotoxicity.</h4>
                                                                            <p>Developmental Neurotoxicity


There has been a tremendous amount of research done on the association of exposure to fluoride with developmental neurotoxicity. There are over 60 studies reporting reduced IQ in children and several on the impaired learning/memory in animals. And there are studies which link fluoride to Attention Deficit Hyperactivity Disorder.
Teaching</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Miscellaneous Content:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/content/fda-emails/">
                                    <h4>Email Exchange with FDA re: Fluoride Supplements</h4>
                                                                            <p>Email exchange regarding FDA's reasons for not approving fluoride supplements.</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/content/harvard-statement/">
                                    <h4>Harvard's Statement on Chester Douglass/Scientific Misconduct</h4>
                                                                            <p>Statement Concerning the Outcome of the Review into Allegations of Research Misconduct Involving Fluoride Research
BOSTON-August 15, 2006-The Harvard Medical School and School of Dental Medicine (HSDM) review of Chester Douglass, DMD, PhD, professor of oral health policy and epidemiology at HSDM, has concluded that Douglass did not intentionally omit, misrepresent,</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/content/surgeon-general/">
                                    <h4>The 'Altered Recommendations' of the 1983 Surgeon General's Panel</h4>
                                                                            <p>"We believe that EPA staff and managers should be called to testify, along with members of the 1983 Surgeon Generals panel and officials of the Department of Human Services, to explain how the original recommendations of the Surgeon Generals panel were altered to allow EPA to set otherwise unjustifiable drinking water standards for fluoride."</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
    </ul>        </aside>

        <div class="seperator"></div>

        
    
    <!-- Further Reading -->
		
	    
        <!-- <div class="seperator"></div> -->
	
	
    <!-- Learn how -->
    <a href="https://fluoridealert.org/take-action"><aside class="learn-how"></aside></a>
    
    <div class="seperator"></div>

    <!-- Dynamic Sidebar -->
      
</section> <!-- / sidebar -->







    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="https://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2021.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5' id='plugins-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5' id='carousel-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5' id='tabs-change-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5' id='tabs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5' id='expand-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5' id='script-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5' id='forms-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5' id='form-validation-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>

</html>