
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="WPR A plume of darks smoke rises from the refinery fire in April 2018. Bob ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  Documents show Superior oil refinery knew about equipment issues years before 2018 explosion</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="https://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="https://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Documents show Superior oil refinery knew about equipment issues years before 2018 explosion Comments Feed" href="https://fluoridealert.org/news/documents-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='welcomebar-front-css'  href='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/css/welcomebar-front.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='welcomebar-animate-css'  href='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/css/welcomebar-animate.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.9.2' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.9.2' id='fontResizer-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.9.2' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.9.2' id='tml-themed-profiles-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":42272,"token":"623a6187d9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.9.2' id='modernizr-js'></script>
<!-- OG: 2.8.5 -->
<meta property="og:image" content="http://img.youtube.com/vi/7cxHA4TK9AI/maxresdefault.jpg" /><meta property="og:image:secure_url" content="https://img.youtube.com/vi/7cxHA4TK9AI/maxresdefault.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:video" content="https://youtu.be/7cxHA4TK9AI" /><meta property="og:description" content="WPR A plume of darks smoke rises from the refinery fire in April 2018. Bob King/Duluth News Tribune &#039;This valve had been known to leak&#039;: Documents show Superior oil refinery knew about equipment issues years before 2018 explosion The blast injured workers and caused a mass evacuation. Investigators found no evidence key equipment had been..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="Documents show Superior oil refinery knew about equipment issues years before 2018 explosion" /><meta property="og:url" content="https://fluoridealert.org/news/documents-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion/" /><meta property="og:updated_time" content="2022-05-04T18:22:14+00:00" /><meta property="article:published_time" content="2022-05-03T18:12:08+00:00" /><meta property="article:modified_time" content="2022-05-04T18:22:14+00:00" /><meta property="article:author" content="https://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:player" content="https://youtu.be/7cxHA4TK9AI" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Documents show Superior oil refinery knew about equipment issues years before 2018 explosion" /><meta property="twitter:description" content="WPR A plume of darks smoke rises from the refinery fire in April 2018. Bob King/Duluth News Tribune &#039;This valve had been known to leak&#039;: Documents show Superior oil refinery knew about equipment issues years before 2018 explosion The blast injured workers and caused a mass evacuation...." /><meta property="twitter:url" content="https://fluoridealert.org/news/documents-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion/" /><meta property="twitter:image" content="http://img.youtube.com/vi/7cxHA4TK9AI/maxresdefault.jpg" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://fluoridealert.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://fluoridealert.org/news/documents-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion/" />
<link rel='shortlink' href='https://fluoridealert.org/?p=42272' />
<link rel="alternate" type="application/json+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fnews%2Fdocuments-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fnews%2Fdocuments-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion%2F&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'https://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="news-template-default single single-news postid-42272">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="https://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>

<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="https://fluoridealert.org">home</a>
        <span>//</span>
                    <a href="https://fluoridealert.org/news">News</a>
                <span>//</span>
        <a href="https://fluoridealert.org/news/documents-show-superior-oil-refinery-knew-about-equipment-issues-years-before-2018-explosion/">Documents show Superior oil refinery knew about equipment issues years before 2018 explosion</a>
        <span>//</span>
    </div>
</div>


<!-- Main -->
<section id="main" class="span-14">

    <header>

        <h1>Documents show Superior oil refinery knew about equipment issues years before 2018 explosion</h1>

        
        <small class="stamp">

            <!-- Byline -->
            <div class='sub-meta'>
                Source: Wisconsin Public Radio <span>|</span>                                     May 3rd, 2022 <span>|</span> By Danielle Kaeding
                
                
                          


                <!-- Custom Sub Meta -->
                <!-- unused meta data fields -->
                                                                
                    <!-- Taxonomies -->
                        
                                                            <div class="tags">
                                    Location:
                                                                                                                <a href="https://fluoridealert.org/news/?country=united-states" class="cat">United States</a>,
                                        <a href="https://fluoridealert.org/news/?country=united-states&amp;sub=wisconsin" class="cat">Wisconsin</a>
                                                                    </div>
                                                        
                                                    <div class="tags">
                                Industry type:
                                                                    <a href="https://fluoridealert.org/news/?industry=oil-refineries" class="cat">Oil Refineries</a>
                                                            </div>
                                                </div>
        </small>





    </header><!-- .entry-header -->



    <article class="resize">



        <div class="pf-content"><div class="region-inner region-content-inner">
<aside id="region-content-top" class="grid-6 region region-content-top">
<div class="region-inner region-content-top-inner">
<div id="block-system-main" class="block block-system block-main block-system-main odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="node-article-1943381" class="ds-1col node node-article node-promoted view-mode-full node-published node-not-sticky author-danielle-kaeding odd clearfix clearfix">
<div class="field field-name-content-source-link field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item even">
<div class="view view-taxonomy-term-info view-id-taxonomy_term_info view-display-id-block_6 content-source-link view-dom-id-4bff7a0a01015bb55bd227cbf8306b2f">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div><a class="content-source-link" href="http://wpr.org">WPR</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field field-name-article-image-if-no-slideshow field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item even">
<div class="view view-article-image view-id-article_image view-display-id-block view-dom-id-25d78de0a0c50808c781e7d3a0cd24e8">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-field-image">
<div class="field-content">
<div class="media  media--image"><img class="media__element b-lazy b-loaded colorbox-42272" title="Husky Refinery fire" src="https://wpr-public.s3.amazonaws.com/wprorg/styles/resp_orig_custom_user_wide_1x/s3/articles/2018/04/042718-n-dnt-refineryfirec10.jpg?itok=X-cC_E86" alt="Husky Refinery fire" width="820" height="558" /></div>
</div>
</div>
<div class="views-field views-field-field-image-thumbnail">
<div class="field-content">
<div class="image-caption show-caption">
<p>A plume of darks smoke rises from the refinery fire in April 2018. <em>Bob King/Duluth News Tribune</em></p>
<hr />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item even">
<h2>&#8216;This valve had been known to leak&#8217;: Documents show Superior oil refinery knew about equipment issues years before 2018 explosion</h2>
</div>
</div>
</div>
<div class="field field-name-field-subheadline field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">The blast injured workers and caused a mass evacuation. Investigators found no evidence key equipment had been inspected by the refinery for years.</div>
</div>
</div>
<div class="field field-name-authorship-fields field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item even">
<hr />
</div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>Most workers were on break when an explosion rocked the Superior oil refinery, then owned by Husky Energy Inc., four years ago.</p>
<p>In interviews with investigators after the incident, operations manager Brian McCusker recalled hearing two loud blasts that shook the control room of the refinery’s fluid catalytic cracking unit.</p>
<p>&#8220;The board operator, one other operator and me were in there. We went to (the) door. I told the other guys to go north out of the unit. I saw asphalt leaking out of the asphalt tank across the road,&#8221; said McCusker, according to documents from federal labor regulators obtained by Wisconsin Public Radio. &#8220;I tried to find all of my people. Once I knew everyone was okay, I told everyone to just go.&#8221;</p>
<p>The blast knocked workers to the ground, <a href="https://www.wpr.org/sites/default/files/36_refinery_workers_and_contractors.pdf">injuring 36 refinery workers and contractors</a>. Two workers suffered serious injuries including a punctured lung and spinal fractures while others walked away with minor cuts and bruises.</p>
<p>Debris from the explosion struck a nearby tank and asphalt spilled into the refinery, catching fire and creating a large plume of black smoke that could be seen for miles. Many of the city’s 27,000 residents were forced to evacuate due to the smoke and fears that a tank containing the highly toxic chemical hydrogen fluoride may be compromised. Parents waited in bumper-to-bumper traffic to pick up their kids who were bussed to a nearby evacuation site. While no chemical release occurred, evacuees stayed overnight in Duluth at hotels and a local convention center until authorities lifted the evacuation order the next morning.</p>
<div class="media-p">
<div class="media media-element-container media-full_width">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="Husky Refinery fire" src="https://wpr-public.s3.amazonaws.com/wprorg/styles/resp_orig_custom_user_wide_1x/s3/articles/2018/10/042718-n-dnt-refineryfirec13.jpg?itok=7WYwaUyz" alt="Husky Refinery fire" width="820" height="598" data-delta="1" /></p>
<div class="field-name-field-image-caption">
<p>A plume of darks smoke rises from the refinery fire on April 26. <em>Bob King/Duluth News Tribune</em></p>
<hr />
</div>
</div>
</div>
</div>
<p>The Occupational Safety and Health Administration, or OSHA, previously <a href="http://www.wpr.org/osha-fines-superior-refining-company-83k-safety-violations">fined the refinery more than $83,000</a> for failing to take steps to protect workers and prevent the incident. The company reached a <a href="https://www.wpr.org/sites/default/files/osha_settlement_agreement.pdf">nearly $70,000 settlement</a> with the agency in 2018.</p>
<p>Nearly 1,300 pages of documents from OSHA obtained by WPR shed new light on what refinery officials knew in the days leading up to the explosion. The documents also indicate the company was aware years earlier of issues with the very equipment investigators believe caused the explosion.</p>
<p>These include problems with a critical valve malfunctioning days before the explosion and documented erosion on that key piece of equipment dating back to 2008.</p>
<p>Calgary-based Cenovus Energy Inc., the refinery’s new owner, said officials have since taken steps to improve safety in their operations. Those actions will play a vital role in mitigating risks as <a href="https://www.wpr.org/husky-energy-says-it-will-keep-using-hydrogen-fluoride-superior-refinery" target="_blank" rel="noopener">the refinery will continue using hydrogen fluoride</a> — which can be <a href="https://emergency.cdc.gov/agent/hydrofluoricacid/basics/facts.asp" target="_blank" rel="noopener noreferrer">hazardous to human health</a> if released — as part of its refining process to make gasoline.</p>
<h2><strong>Refinery knew about erosion on key valve, other malfunctions prior to explosion</strong></h2>
<p>The refinery is located just a few miles from Lake Superior, and its tanks and towers are clearly visible from Duluth’s hillside. Built in 1950, it has operated in the city for more than 70 years under several owners, and typically employs around 200 workers year-round.</p>
<p>In 2017, Husky Energy bought the refinery from Calumet Specialty Products in a <a href="https://www.wpr.org/canadian-company-closes-435m-superior-oil-refinery-sale" target="_blank" rel="noopener">$435 million</a> deal. Calumet bought the facility in 2011 from Murphy Oil, which had operated the refinery since 1958. The facility processes heavy and light crude oil from Canada and North Dakota’s Bakken oil fields. It produces gasoline and diesel for the region, as well as asphalt, a byproduct of the refining process. Last year, Cenovus Energy became the new owner of the refinery after it bought Husky Energy in a roughly <a href="https://www.wpr.org/cenovus-closes-nearly-5b-deal-combine-husky" target="_blank" rel="noopener">$5 billion deal</a>.</p>
<p>When the explosion happened on April 26, 2018, the refinery was shutting down its fluid catalytic cracking unit as it prepared for a five-week &#8220;turnaround,&#8221; or a routine break in production conducted every five years by the refinery to perform maintenance. The unit uses heat and a sand-like catalyst to crack or break apart large hydrocarbons of crude oil into smaller molecules to make gasoline and other products.<strong> </strong></p>
<p>In August 2018, the U.S. Chemical Safety Board, or CSB, said internal wear on the spent catalyst slide valve <a href="https://www.wpr.org/chemical-safety-board-suspects-faulty-valve-led-superior-refinery-explosion" target="_blank" rel="noopener">likely caused the explosion</a> by failing to separate air and hydrocarbons between the reactor and regenerator as part of the fluid catalytic cracking unit.</p>
<p>Even though the valve was closed, air was able to leak backwards through the eroded valve and into equipment downstream that contained hydrocarbons. The combination created a flammable mixture that eventually ignited, causing the explosion. A final report on the CSB&#8217;s findings has yet to be released, and the board said during a <a href="https://www.youtube.com/watch?v=7cxHA4TK9AI" target="_blank" rel="noopener noreferrer">meeting</a> Thursday it now expects to wrap up its investigation next year.</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/3RFDKpwdbEA" width="620" height="349" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>Documents from OSHA show the refinery was aware of erosion on that valve during past turnarounds for at least a decade, according to a <a href="https://www.wpr.org/sites/default/files/osha_health_response_team.pdf" target="_blank" rel="noopener">2018 report</a> from OSHA&#8217;s Health Response Team.</p>
<p>&#8220;According to interviews and records, holes were found in the spent slide valve on two past turnarounds (April 2008 and April 2013), and those interviewed indicated that they were aware that this valve could leak because of catalyst erosion on the leading edge of the valve gate and seat ring,&#8221; <a href="https://www.wpr.org/sites/default/files/erosion_document.pdf" target="_blank" rel="noopener">the report states</a>.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="An excerpt from a 2018 report by OSHA's Health Response Team " src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/highlighted_copy_erosion.jpg?itok=xyqv4DYy" alt="An excerpt from a 2018 report by OSHA's Health Response Team " width="820" height="252" data-delta="11" /></p>
<div class="field-name-field-image-caption">
<p>An excerpt from a 2018 report by OSHA&#8217;s Health Response Team detailing the team&#8217;s findings about erosion on the spent catalyst slide valve. <em>Document courtesy of the Occupational Health and Safety Administration</em></p>
</div>
</div>
</div>
</div>
<p>Despite that knowledge, the refinery continued to use the valve and maintain its same schedule for repair and replacement every five years, according to OSHA documents. The agency found <a href="https://www.wpr.org/sites/default/files/should_have_inspected_more_frequently.pdf" target="_blank" rel="noopener">the refinery should have inspected the valve more frequently</a> and possibly moved up the timeline for replacement. The refinery also failed to follow its own policy and procedure for ensuring mechanical integrity of equipment, according to OSHA.</p>
<p>Mark Wingard, a former investigator for the Chemical Safety Board, said during a 2018 board meeting in Superior that it&#8217;s normal for slide valves to erode over time, and the valve &#8220;might not be the best design for serving to stop to create a barrier during a shutdown.&#8221;</p>
<p>Three years prior to the explosion, the CSB found erosion of the spent catalyst slide valve had <a href="https://www.wpr.org/sites/default/files/husky_factual_update_-_2.pdf" target="_blank" rel="noopener">caused a similar explosion</a> at a refinery in Torrance, California, then owned by ExxonMobil. It’s unclear whether refinery officials in Superior were aware of the incident, according to OSHA documents.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="A photo showing erosion of the spent catalyst slide valve at the Superior refinery" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/library/csb_update_other_slide_valve3.jpg?itok=4sS25WbD" alt="A photo showing erosion of the spent catalyst slide valve at the Superior refinery" width="820" height="429" data-delta="17" /></p>
<div class="field-name-field-image-caption">
<p>A photo showing erosion of the spent catalyst slide valve orifice port at the Superior refinery. <em>Photo courtesy of the U.S. Chemical Safety Board</em></p>
<hr />
</div>
</div>
</div>
</div>
<p>Furthermore, the CSB has previously said conditions existed at times on the morning of April 26, 2018, that could have allowed air to flow backward through the eroded valve. An instrument that measures the difference in pressure above the valve from pressure in the regenerator below displayed a reading that showed air could have flowed backward into downstream equipment for <a href="https://www.wpr.org/sites/default/files/husky_factual_update_august.pdf" target="_blank" rel="noopener">10 percent of the time</a> that morning.</p>
<p>OSHA&#8217;s investigation noted it was the board operator&#8217;s first turnaround, and the <a href="https://www.wpr.org/sites/default/files/board_op_first_turnaround.pdf" target="_blank" rel="noopener">board operator wasn&#8217;t monitoring the difference in pressure</a> related to the spent slide valve. Furthermore, there was no step in the refinery&#8217;s shutdown procedure indicating that level was important to monitor to prevent air from flowing backward.</p>
<p>Workers interviewed by OSHA also <a href="https://www.wpr.org/sites/default/files/two_booms.pdf" target="_blank" rel="noopener">reported hearing two booms</a> in the final hours before the explosion that morning. After the second boom, the agency&#8217;s inspection team said they were surprised the shutdown continued after a limited search revealed no exact cause.</p>
<p>In the week leading up to the explosion, workers had also noted in operator logs that the valve was malfunctioning. Problems with the valve resulted in the shutdown of the refinery’s Electrostatic Precipitator, a pollution control device, on April 19 and April 22.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="OSHA docs" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/malfunctioning_valve2.1.jpg?itok=KPwzQioS" alt="OSHA docs" width="820" height="128" data-delta="12" /></p>
<div class="field-name-field-image-caption">
<p>Excerpt from OSHA documents detailing the agency&#8217;s findings about the spent catalyst slide valve malfunctioning in the days leading up to the explosion. <em>Source: Occupational Health and Safety Administration</em></p>
</div>
</div>
</div>
</div>
<p>&#8220;Operators interviewed noted they had put in several work orders for the malfunctioning spent slide valve; however, only one work order was provided from 2017 that showed it was having issues,&#8221; the agency found.</p>
<p>Refinery employees told OSHA it was common for the valve to experience sticking or have debris that would need to be cleared manually near shutdowns. The refinery didn&#8217;t investigate those issues or take any interim measures to address the potential for the valve to fail, the agency found.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/library/refinery_rebuild.jpg?itok=5BUSvHU9" alt="" width="820" height="547" data-delta="15" /></p>
<div class="field-name-field-image-caption">
<p>Contractors and workers conducting demolition and cleanup at the Superior oil refinery in 2019.<em> Danielle Kaeding/WPR</em></p>
<hr />
</div>
</div>
</div>
</div>
<h2><strong>Workers&#8217; lawsuit seeking damages from the explosion is ongoing</strong></h2>
<p>The explosion prompted multiple lawsuits against the refinery. Four years after the blast, Husky reached a roughly <a href="https://www.wpr.org/community-members-can-seek-compensation-part-1m-settlement-husky-class-action-lawsuit" target="_blank" rel="noopener">$1 million settlement</a> agreement in June last year as part of a federal class-action lawsuit brought by residents for lost wages and lodging due to the evacuation. The company also reached an <a href="https://www.wpr.org/proposed-settlement-seeks-offset-emissions-refinery-explosion" target="_blank" rel="noopener">amended settlement</a> with the state and federal government to offset emissions from the explosion.</p>
<p>Nine contractors injured by the explosion are <a href="https://wcca.wicourts.gov/caseDetail.html?caseNo=2018CV000238&amp;countyNo=16" target="_blank" rel="noopener noreferrer">suing the refinery</a> for more than $10,000 in medical bills and lost wages. Attorney Kyle Findley, who represents the contractors, said investigations by the Chemical Safety Board and other entities show things had been going wrong at the refinery for a long time.</p>
<p class="pullquote-container"><span class="pullquote-processed pullquote-quote"><span class="pullquote-content">The bottom line is, with the information that is out there and is available, that this was 100 percent preventable.</span></span>&#8220;<span class="pullquote pullquote-processed">The bottom line is, with the information that is out there and is available, that this was 100 percent preventable.</span>&#8221; said Findley. &#8220;It was something that should not have happened. It was something that should never happen in any type of situation.&#8221;</p>
<p>Husky, which does business in Wisconsin as Superior Refining Company, has previously <a href="https://www.wpr.org/workers-lawsuit-over-superior-refinery-explosion-moves-forward" target="_blank" rel="noopener">sought to dismiss the case</a>, arguing that the contracted turnaround work at the refinery was inherently dangerous and that the company hadn&#8217;t been negligent.</p>
<p>Court documents say the contractors were thrown to the ground by the blast and showered with debris and shrapnel from the explosion. Findley said his clients have suffered anxiety, post-traumatic stress disorder and physical injuries that have required surgeries and jeopardized their ability to return to work.</p>
<p>He said they&#8217;re seeking whatever a jury decides is fair in compensation for the pain and suffering they’ve experienced.</p>
<h2><strong>Refinery was using a repaired valve</strong></h2>
<p>The spent slide valve that had been malfunctioning in the days leading up to the explosion had previously been repaired during the last turnaround in 2013, according to OSHA&#8217;s Health Response Team.</p>
<p>The refinery used Oklahoma-based contractor Houston Services to repair and inspect the slide valve in 2008 and 2013, noting severe erosion as part of inspection reports provided to the refinery&#8217;s maintenance manager. Even so, OSHA&#8217;s team found <a href="https://www.wpr.org/sites/default/files/erosion_document.pdf" target="_blank" rel="noopener">no documented inspections</a> of repairs by the refinery’s inspectors nor any evidence of preventive maintenance work on the valve from 2008 until the explosion.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div id="block-system-main" class="block block-system block-main block-system-main odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="node-article-1943381" class="ds-1col node node-article node-promoted view-mode-full node-published node-not-sticky author-danielle-kaeding odd clearfix clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>&#8220;Interviews of Superior Refining Company employees and managers confirmed that inspections and (preventive maintenance work) had not been done,&#8221; the team reported. &#8220;Further, there was no indication that the spent slide valve was evaluated on either occasion for continued fitness-for-service as a result of the damage and the repairs.&#8221;</p>
<p>Ken Rikkola, the refinery&#8217;s maintenance manager, told OSHA that welding brought the valve back to new condition. He said weld overlays on the valve were inspected and tested, voicing concerns that a newer valve may not be as reliable. WPR reached out to Rikkola, who didn’t return a request for comment.</p>
<p>Gary Johnston, the refinery&#8217;s chief inspector, told OSHA he didn&#8217;t &#8220;get heavily involved&#8221; with the slide valves. Johnston declined WPR&#8217;s request for comment, citing ongoing litigation.</p>
<p>In a redacted Nov. 8, 2018 email, a member of the OSHA Health Response Team informed the agency&#8217;s assistant area director Ruth &#8220;Mitzy&#8221; Wright that the repair to the spent catalyst slide valve &#8220;was unsatisfactory with poor weld overlays.&#8221;</p>
<p>&#8220;We hope that Superior takes a hard look at any weld overlay repairs on any other slide valves including the ones in storage,&#8221; the email states.</p>
<div class="media-p">
<div class="media media-element-container media-full_width">
<div class="ds-1col file file-image file-image-png view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="a Nov. 8, 2018 email from a member of the OSHA Health Response Team to the agency's assistant area director Ruth &quot;Mitzy&quot; Wright" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/library/osha-poor-welding.png?itok=nT8PoXQU" alt="a Nov. 8, 2018 email from a member of the OSHA Health Response Team to the agency's assistant area director Ruth &quot;Mitzy&quot; Wright" width="820" height="232" data-delta="19" /></p>
<div class="field-name-field-image-caption">
<p>An excerpt from a Nov. 8, 2018 email from a member of the OSHA Health Response Team to the agency&#8217;s assistant area director Ruth &#8220;Mitzy&#8221; Wright that the repair to the spent catalyst slide valve &#8220;was unsatisfactory with poor weld overlays.&#8221;<em> Document courtesy of the Occupational Health and Safety Administration</em></p>
</div>
</div>
</div>
</div>
<p>WPR reached out to Houston Services, which did not return a request for comment.</p>
<p>The spent catalyst slide valve was not the only piece of equipment that had issues, according to OSHA. Two vessels that exploded — the primary and sponge absorbers — had shells made of carbon-silicon steels that were installed in 1961. The standards for those metals were withdrawn by the late 1960s. The primary absorber was constructed of steel where known <a href="https://www.wpr.org/sites/default/files/brittle_fracture.pdf" target="_blank" rel="noopener">failures of the metal occurred due to brittle fracture</a> or sudden cracking under stress.</p>
<p>Even so, OSHA found no signs the refinery assessed whether that vessel was susceptible to brittle fracture, and testing indicated both of the failed absorbers had metal embrittlement.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="Metal fragments from the explosion" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/library/osha_photos5.jpg?itok=r0N9O6IO" alt="Metal fragments from the explosion" width="820" height="577" data-delta="16" /></p>
<div class="field-name-field-image-caption">
<p>Fragments of metal involved in the explosion at the Superior oil refinery as documented by OSHA. The agency found the sponge and primary absorbers that blew up were made of older steel, for which the standards had been withdrawn due to failure or sudden cracking under stress. <em>Photo courtesy of the Occupational Safety and Health Administration</em></p>
<hr />
</div>
</div>
</div>
</div>
<p>In a statement, Cenovus said the refinery is taking steps consistent with OSHA&#8217;s recommendations to verify the condition and operability of equipment and control systems.</p>
<p>&#8220;The facility is being rebuilt with state-of-the-art equipment, incorporating advances in technology and efficiencies made across the refining industry,&#8221; the company said.</p>
<p>Cenovus said that includes new crude and fluid catalytic cracking units that have new state-of-the-art slide valves with advanced instrumentation that will allow operations and engineering staff to monitor their performance. The company said it has resolved all of OSHA’s recommended abatement actions.</p>
<p>The company added that process hazard analyses have been completed for new and unaffected areas of the refinery. OSHA’s inspection team found none of those reviews <a href="https://www.wpr.org/sites/default/files/process_hazard_analyses.pdf" target="_blank" rel="noopener">addressed erosion of the slide valve</a> or the potential for air to enter the system during startups or shutdowns prior to the explosion.</p>
<p>OSHA said in a statement that the agency discussed concerns with the refinery during the planning phase of rebuilding the facility, adding it reserves the right to conduct follow-up inspections.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" title="Husky Energy oil refinery" src="https://wpr-public.s3.amazonaws.com/wprorg/styles/resp_orig_custom_user_wide_1x/s3/articles/2018/09/huskydamagetour.jpg?itok=UK4ls7dS" alt="Husky Energy oil refinery" width="820" height="555" data-delta="3" /></p>
<div class="field-name-field-image-caption">
<p>A series of explosions and fires at the Superior oil refinery caused the temporary evacuation of residents on April 26, 2018. <em>Olivia Shalaby/WPR</em></p>
<hr />
</div>
</div>
</div>
</div>
<h2><strong>Former OSHA official says issues revealed are common at refineries nationwide</strong></h2>
<p>The problems uncovered at the Superior facility are not uncommon at refineries nationwide, according to a former top OSHA official. Many refineries, including the Superior refinery, were built around 60 or 70 years ago.</p>
<p>Jordan Barab, who served eight years as deputy assistant secretary for OSHA under former President Barack Obama, said he often saw written procedures and training that didn&#8217;t reflect actual changes that had been made to equipment at refineries. Because refinery disasters don&#8217;t happen often, Barab said they&#8217;re often characterized as &#8220;low frequency but high impact&#8221; events.</p>
<p class="pullquote-container"><span class="pullquote-processed pullquote-quote"><span class="pullquote-content">From the employers&#8217; perspective, why invest money in something that probably isn&#8217;t going to happen?</span></span>&#8220;<span class="pullquote pullquote-processed">From the employers&#8217; perspective, why invest money in something that probably isn&#8217;t going to happen?</span>&#8221; said Barab. &#8220;Especially if you know that money can be better spent — or better from their perspective — better spent increasing their profits. Obviously, rewriting procedures and retraining workers and all that kind of stuff is not something that directly leads to profit.&#8221;</p>
<p>The refinery had rewritten its <a href="https://www.wpr.org/sites/default/files/rewritten_operating_procedure.pdf" target="_blank" rel="noopener">operating procedure</a> for shutting down the fluid catalytic cracking unit a day before the explosion, but OSHA&#8217;s inspection team found operators in the unit&#8217;s control room were following the new procedure without adequate training. Most operators received the revised instructions on the morning of the explosion.</p>
<p>Employees indicated the new procedure was confusing with new and deleted steps. The agency found the refinery <a href="https://www.wpr.org/sites/default/files/instructions_were_unclear.pdf" target="_blank" rel="noopener">didn&#8217;t provide clear instructions</a> to address consequences of deviating from the instructions and how to correct situations like the reverse flow of air that investigators believe caused the explosion.</p>
<p>Cenovus said &#8220;virtually all&#8221; refinery operating procedures have been rewritten since the explosion. The company also said it’s now using an electronic management of change system, a process that seeks to ensure environmental, health and safety risks are evaluated prior to making significant changes.</p>
<p>&#8220;We have developed new training materials which combine classroom and field training, along with directed training by subject-matter experts, and training simulators which will match control room equipment, allowing tailored training across a range of operating conditions,&#8221; the company said.</p>
<p>Employers must document how they&#8217;ve addressed violations, but Barab noted OSHA doesn’t have the resources to inspect every workplace after issuing citations. Under the Trump administration, the number of OSHA inspectors fell to levels that would take the agency more than 165 years to investigate every workplace just once, <a href="https://www.nelp.org/publication/workplace-safety-health-enforcement-falls-lowest-levels-decades/" target="_blank" rel="noopener noreferrer">according to the National Employment Law Project</a>.</p>
<p>Barab said robust involvement from workers is important to improve safety. He noted workers who belong to a union tend to have better knowledge of safety standards than their non-unionized peers and gain more workplace protections through actions like filing complaints.</p>
<p>&#8220;That presumes, of course, that the workers in the plant have been trained about the process safety management standard and understand what the requirements are and understand what their rights are,&#8221; said Barab.</p>
<div class="media-p">
<div class="media media-element-container media-full_width media-wysiwyg-align-center">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p><img loading="lazy" class="media-element file-full-width colorbox-42272" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/img_0965.jpg?itok=9EEqliKh" alt="" width="820" height="547" data-delta="18" /></p>
<div class="field-name-field-image-caption">
<p>Husky refinery manager Kollin Schade, left, speaks with community members about the company&#8217;s plans to rebuild the Superior refinery at a town hall meeting in 2019. <em>Danielle Kaeding/WPR</em></p>
<hr />
</div>
</div>
</div>
</div>
<p>Despite OSHA&#8217;s investigation, which included interviews with more than a dozen refinery workers, contractors and union representatives, few have spoken publicly about the explosion and its aftermath for them.</p>
<p>Eric Mathews, a boilermaker for Wales, Wisconsin-based contractor CTS, Inc., who was working at the refinery on the day of the explosion, told the <a href="https://www.duluthnewstribune.com/news/witnesses-and-residents-recount-superior-refinery-explosion" target="_blank" rel="noopener noreferrer">Duluth News Tribune</a> that day that he heard &#8220;a big sonic boom&#8221; while he was on break about 200 yards away.</p>
<p>&#8220;I was running and then the debris started falling out of the air &#8230; I stopped under a pipe rack then waited for the debris to stop falling,&#8221; Mathews told the Duluth newspaper.</p>
<p>He said it was lucky that most contractors were in blast-proof buildings when the explosion happened.</p>
<p>WPR reached out to nine contract companies that were at the refinery on the day of the incident, according to OSHA records. Most didn’t respond to requests for comment, while others declined to speak, referring questions to local union representatives. WPR reached out to four local union representatives who either didn’t respond or declined requests for comment with one labor official citing ongoing litigation.</p>
<p>In an April 27 conference call, Cenovus CEO Alex Pourbaix said the cost of rebuilding the refinery has tripled from an initial projected cost of <a href="https://www.wpr.org/husky-energy-says-it-will-keep-using-hydrogen-fluoride-superior-refinery">$400 million</a> to <a href="https://www.cenovus.com/news/news-releases/2022/04-27-2022-Cenovus-announces-shareholder-returns-plan-triples-dividend.pdf" target="_blank" rel="noopener noreferrer">$1.2 billion</a> due to COVID-19 supply chain issues and inflation. Pourbaix said he expects those costs will be covered entirely by insurance. The company said the refinery remains on track to resume normal operations in the first few months of 2023.</p>
<p>The lawsuit filed by contractors who were injured that day is still pending, and Findley said his clients want to see the refining industry invest in the best practices and technology at facilities nationwide to keep workers safe.</p>
<p>&#8220;We don&#8217;t want to see workers being put at risk. We don&#8217;t want to see communities being put at risk,&#8221; he said. &#8220;If these refineries are going to come and operate and make the money that they do, they need to also likewise spend that money to make sure that they&#8217;re protected, make sure the community is protected, and make sure that corners are not cut so things like this don&#8217;t happen.&#8221;</p>
<h5><em>Wisconsin Public Radio, © Copyright 2022, Board of Regents of the University of Wisconsin System and Wisconsin Educational Communications Board.</em></h5>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-wpr-custom-copyright-information" class="block block-wpr-custom copyright-information block-copyright-information block-wpr-custom-copyright-information even block-without-title">
<div class="content clearfix">
<hr />
</div>
</div>
<div class="commenting-policy"></div>
<div id="block-disqus-disqus-comments" class="block block-disqus block-disqus-comments block-disqus-disqus-comments odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="disqus_thread"><em>*Original article online at <a href="https://www.wpr.org/valve-had-been-known-leak-documents-show-superior-oil-refinery-knew-about-equipment-issues-years">https://www.wpr.org/valve-had-been-known-leak-documents-show-superior-oil-refinery-knew-about-equipment-issues-years</a></em></div>
</div>
</div>
</div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-42272"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-42272"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>
        <div class="tags">
                    </div>

        

    </article><!-- .entry-content -->

</section>

<!-- widgets / sidebar -->
<section id="sidebar" class="span-8 last">
						  
	<!-- donate widget -->

		   
	    <ul class="give-buttons">
	        <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank"><li class="your-donation"></li></a>
	        <a href="http://fluoridealert.myshopify.com/" target="blank"><li class="shop"></li></a>
	    </ul>
    
	    <hr/>
	
    <!-- newsletter signup widget -->
		
    	<aside class="newsletter-signup">
  <h3>fan newsletter</h3>
  <p class="widget-body">Sign up for our free newsletter for updates on the latest fluoride developments.</p>
  
  <form method="get" id="signupForm-sidebar" action="http://org.salsalabs.com/dia/rest/process.jsp">

      <input type="hidden" name="organization_KEY" value="2477"/>
      <input type="hidden" name="table" value="supporter"/>
      <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>

      <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
      <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
      <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
      <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
      <input type="text" name="Country" value="" placeholder="Country" class="country"/>
      <input type="submit" value="JOIN" class="submit"/>

      <div class="error-sidebar"></div>                    

  </form>
  
</aside>




    
    	<div class="seperator"></div>
	
    <!-- facebook/twitter widget -->
	  
    <!-- quick facts -->
		
    	
<aside class="quick-facts">
    <h3>quick facts</h3>
    <ul>   
                	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/content/europe-statements/">97% of western Europe has <span style="text-decoration: underline;">rejected</span> water fluoridation</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://fluoridealert.org/issues/sources/f-toothpaste/">Many children now <span style="text-decoration: underline;">exceed</span> recommended daily fluoride intake from toothpaste alone.</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/essential-nutrient/">Fluoride is <span style="text-decoration: underline;">not</span> a nutrient</a>.</span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/brain01/">64 studies have linked fluoride with <span style="text-decoration: underline;">reduced IQ</span> in children</a>.</span>
                <p class="source"></p>
        	</li>
    	    </ul>
</aside>
    	<div class="seperator"></div>

		
	<!-- related content -->
            
		
 	   <aside class="contextual-content">
            


<ul>
     <!-- <h1 class="related-title">Further Related Content</h1> -->
     
            

                
                    <li>
                                    <ul class="contextual-videos">
                        <h3>Related Videos: </h3>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/crippling-waters/">                                        
                                                                        	<img src="http://img.youtube.com/vi/0MLIfghWc38/default.jpg" alt="Crippling Waters"/>
                                                                         <p>Crippling Waters</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/prof-perspectives/">                                        
                                                                        	<img src="http://img.youtube.com/vi/88pfVo3bZLY/default.jpg" alt="Professional Perspectives on Water Fluoridation"/>
                                                                         <p>Professional Perspectives on Water Fluoridation</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="https://fluoridealert.org/fan-tv/dont-swallow-your-toothpaste/">                                        
                                                                        	<img src="http://img.youtube.com/vi/ua7i8akFeOw/default.jpg" alt="Don't Swallow Your Toothpaste"/>
                                                                         <p>Don't Swallow Your Toothpaste</p>
                                </a>                                        
                            </li>
                                            </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Articles:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/articles/absurdity/">
                                    <h4>The Absurdities of Water Fluoridation</h4>
                                                                            <p>[caption id="attachment_10205" align="alignleft" width="190"] Paul Connett, PhD[/caption]

Water fluoridation is a peculiarly American phenomenon. It started at a time when Asbestos lined our pipes, lead was added to gasoline, PCBs filled our transformers and DDT was deemed so "safe and effective" that officials felt no qualms spraying kids in school classrooms</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/articles/limeback/">
                                    <h4>Why I am now officially opposed to adding fluoride to drinking water</h4>
                                                                            <p>https://www.youtube.com/watch?v=iF-hKlIgCuM

April, 2000

To whom it may concern:

Since April of 1999, I have publicly decried the addition of fluoride, especially hydrofluosilicic acid, to drinking water for the purpose of preventing tooth decay. The following summarize my reasons.

New evidence for lack of effectiveness of fluoridation in modern times.

[caption id="attachment_10211" align="alignleft" width="150"] Dr. Hardy</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/articles/50-reasons/">
                                    <h4>50 Reasons to Oppose Fluoridation</h4>
                                                                            <p>Introduction
[caption id="attachment_11821" align="alignleft" width="200"] Dr. Paul Connett[/caption]


In Europe, only Ireland (73%), Poland (1%), Serbia (3%), Spain (11%), and the U.K. (11%) fluoridate any of their water. Most developed countries, including Japan and 97% of the western European population, do not consume fluoridated water.
In the U.S., about 70% of public water supplies are</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Studies:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain01/">
                                    <h4>Fluoride & IQ: 74 Studies</h4>
                                                                            <p>As of January 2022, a total of 83 studies have investigated the relationship between fluoride and human intelligence. Of these investigations, 74 studies have found that elevated fluoride exposure is associated with reduced IQ in humans, while over 60 animal studies have found that fluoride exposure impairs the learning and/or</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain05_/">
                                    <h4>Fluoride's Effect on Fetal Brain</h4>
                                                                            <p>

The human placenta does not prevent the passage of fluoride from a pregnant mother's bloodstream to the fetus. As a result, a fetus can be harmed by fluoride ingested pregnancy. Based on research from China, the fetal brain is one of the organs susceptible to fluoride poisoning.


As highlighted by the excerpts</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/studies/brain03_/">
                                    <h4>Fluoride: Developmental Neurotoxicity.</h4>
                                                                            <p>Developmental Neurotoxicity


There has been a tremendous amount of research done on the association of exposure to fluoride with developmental neurotoxicity. There are over 60 studies reporting reduced IQ in children and several on the impaired learning/memory in animals. And there are studies which link fluoride to Attention Deficit Hyperactivity Disorder.
Teaching</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Miscellaneous Content:</h3>
        
                                                    <li>
                                <a href="https://fluoridealert.org/content/fda-emails/">
                                    <h4>Email Exchange with FDA re: Fluoride Supplements</h4>
                                                                            <p>Email exchange regarding FDA's reasons for not approving fluoride supplements.</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/content/harvard-statement/">
                                    <h4>Harvard's Statement on Chester Douglass/Scientific Misconduct</h4>
                                                                            <p>Statement Concerning the Outcome of the Review into Allegations of Research Misconduct Involving Fluoride Research
BOSTON-August 15, 2006-The Harvard Medical School and School of Dental Medicine (HSDM) review of Chester Douglass, DMD, PhD, professor of oral health policy and epidemiology at HSDM, has concluded that Douglass did not intentionally omit, misrepresent,</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="https://fluoridealert.org/content/surgeon-general/">
                                    <h4>The 'Altered Recommendations' of the 1983 Surgeon General's Panel</h4>
                                                                            <p>"We believe that EPA staff and managers should be called to testify, along with members of the 1983 Surgeon Generals panel and officials of the Department of Human Services, to explain how the original recommendations of the Surgeon Generals panel were altered to allow EPA to set otherwise unjustifiable drinking water standards for fluoride."</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
    </ul>        </aside>

        <div class="seperator"></div>

        
    
    <!-- Further Reading -->
		
	    
        <!-- <div class="seperator"></div> -->
	
	
    <!-- Learn how -->
    <a href="https://fluoridealert.org/take-action"><aside class="learn-how"></aside></a>
    
    <div class="seperator"></div>

    <!-- Dynamic Sidebar -->
      
</section> <!-- / sidebar -->







    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="https://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2022.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/js/welcomebar-front.js?ver=2.5.7' id='welcomebar-frontjs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/js/detectmobilebrowser.js?ver=2.5.7' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/mystickymenu-pro/js/mystickymenu.min.js?ver=2.5.7' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5' id='plugins-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5' id='carousel-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5' id='tabs-change-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5' id='tabs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5' id='expand-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5' id='script-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5' id='forms-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5' id='form-validation-js'></script>

</body>

</html>