
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="Says MGNREGA funds be spent for rain water conservation Prime Minister Narendra Modi on Monday launched a 100-day ‘Jal Shakti Abhiyan: Catch the ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  PM Modi launches ‘Catch the Rain’ campaign</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="http://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="http://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="http://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="http://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="http://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; PM Modi launches ‘Catch the Rain’ campaign Comments Feed" href="http://fluoridealert.org/news/catch-the-rain-campaign/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='http://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='http://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.6.2' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.6.2' id='fontResizer-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.6.2' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.6.2' id='tml-themed-profiles-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":39180,"token":"8670d7600f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.6.2' id='modernizr-js'></script>
<!-- OG: 2.8.5 -->
<meta property="og:description" content="Says MGNREGA funds be spent for rain water conservation Prime Minister Narendra Modi on Monday launched a 100-day ‘Jal Shakti Abhiyan: Catch the Rain’ campaign on World Water Day via video conferencing and pitched for leadership roles to women with regard to water management. Also he witnessed signing of Memorandum of Understanding between the chief ministers..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="PM Modi launches ‘Catch the Rain’ campaign" /><meta property="og:url" content="http://fluoridealert.org/news/catch-the-rain-campaign/" /><meta property="og:updated_time" content="2021-03-23T16:08:44+00:00" /><meta property="article:published_time" content="2021-03-22T16:03:58+00:00" /><meta property="article:modified_time" content="2021-03-23T16:08:44+00:00" /><meta property="article:author" content="http://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="PM Modi launches ‘Catch the Rain’ campaign" /><meta property="twitter:description" content="Says MGNREGA funds be spent for rain water conservation Prime Minister Narendra Modi on Monday launched a 100-day ‘Jal Shakti Abhiyan: Catch the Rain’ campaign on World Water Day via video conferencing and pitched for leadership roles to women with regard to water management. Also he witnessed..." /><meta property="twitter:url" content="http://fluoridealert.org/news/catch-the-rain-campaign/" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel="https://api.w.org/" href="http://fluoridealert.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://fluoridealert.org/news/catch-the-rain-campaign/" />
<link rel='shortlink' href='http://fluoridealert.org/?p=39180' />
<link rel="alternate" type="application/json+oembed" href="http://fluoridealert.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffluoridealert.org%2Fnews%2Fcatch-the-rain-campaign%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fluoridealert.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffluoridealert.org%2Fnews%2Fcatch-the-rain-campaign%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'http://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="news-template-default single single-news postid-39180">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="http://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="http://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="http://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="http://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="http://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="http://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="http://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="http://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="http://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="http://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="http://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="http://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="http://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>

<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="http://fluoridealert.org">home</a>
        <span>//</span>
                    <a href="http://fluoridealert.org/news">News</a>
                <span>//</span>
        <a href="http://fluoridealert.org/news/catch-the-rain-campaign/">PM Modi launches ‘Catch the Rain’ campaign</a>
        <span>//</span>
    </div>
</div>


<!-- Main -->
<section id="main" class="span-14">

    <header>

        <h1>PM Modi launches ‘Catch the Rain’ campaign</h1>

        
        <small class="stamp">

            <!-- Byline -->
            <div class='sub-meta'>
                Source: The Tribune <span>|</span>                                    By Ravi S Singh
                                            <div class="tags">Posted on March 22nd, 2021</div>
                    
                


                <!-- Custom Sub Meta -->
                <!-- unused meta data fields -->
                                                                
                    <!-- Taxonomies -->
                        
                                                            <div class="tags">
                                    Location:
                                                                                                                <a href="http://fluoridealert.org/news/?country=india" class="cat">India</a>
                                                                    </div>
                                                        
                                                    <div class="tags">
                                Industry type:
                                                                    <a href="http://fluoridealert.org/news/?industry=water-treatment" class="cat">Water Treatment</a>
                                                            </div>
                                                </div>
        </small>





    </header><!-- .entry-header -->



    <article class="resize">



        <div class="pf-content"><div>
<h2>Says MGNREGA funds be spent for rain water conservation</h2>
<p>Prime Minister Narendra Modi on Monday launched a 100-day ‘Jal Shakti Abhiyan: Catch the Rain’ campaign on World Water Day via video conferencing and pitched for leadership roles to women with regard to water management.</p>
<p>Also he witnessed signing of Memorandum of Understanding between the chief ministers of Madhya Pradesh and Uttar Pradesh, respectively Shivraj Singh Chauhan and Yogi Adityanath, to link Ken and Betwa rivers on the occasion.</p>
<p>Doubling down on the importance of water, Modi said water undergirds India’s vision of progress and success. It impinges upon every aspect of life. India cannot progress without its water security, he added.</p>
<p>He said not much was done in this regard before. He said conservation and preservation of water is the cornerstone of the Union government policies.</p>
<p>The PMKSY, JJM, Per More Per Crop, Namami gange, Har Khet Jal and Atal Bhujal Yojana are some of the policies directed for better water management.</p>
<p>He expressed concern that groundwater in several parts of the country was contaminated with arsenic and fluoride among others affecting the health of the people of the areas.</p>
<p>Calling upon people to save rainwater under the canvass of water management, he said it is pragmatism that precautionary and redemptive measures are taken in time.</p>
<p>He called for peoples’ movement led by women for better management of the country’s water resources.</p>
<p>“Give our mothers and sisters the leadership role,” Modi said, and added that they know the importance of water better.</p>
<p>“The country’s water scarcity will be countered effectively if they take up the leadership role.”</p>
<p>The campaign launched today will be undertaken across the country in both rural and urban areas with the theme “catch the rain, where it falls, when it falls”.</p>
<p>It will be implemented from March 22 to November 30, 2021 &#8212; the pre-monsoon and monsoon period in the country.</p>
<p>Modi directed that during this period, all the MGNREGA related works must be directed only towards the theme of the campaign.</p>
<p>Modi also interacted with elected representatives of village panchayats on the issue of water conservation on the occasion.</p>
<p>After the event, Gram Sabhas are scheduled to hold in all Gram Panchayats of each district (except in the poll bound states) to discuss issues related to water and water conservation.</p>
<p>Gram Sabhas will also take ‘Jal Shapath’ for water conservation.</p>
<p>Terming the MoU for the Ken-Betwa rivers link project as “historic”, Modi said it will benefit the people of the large swathe of the parched Bundelkhand region.</p>
<p>The Bundelkhand is a hilly region consisting of 13 districts spread over Madhya Pradesh and Uttar Pradesh. Historically, the region has earned notoriety for acute water scarcity and rampant poverty.</p>
<p>While Ken starts in Bundelkhand and flows through Madhya Pradesh and Uttar Pradesh, Betwa (tributary of Yamuna) rises in Vindhya Range and flows through the two states.</p>
<p>The two rivers will be linked vide a 212 km-long canal.</p>
<p>Over 10 lakh hectares of farm land of the region will be irrigated on account of the link project. About 62 lakh people would be provided potable water.</p>
<p>Besides, a slew of projects, including power projects will be set up along the course of the rivers.</p>
<p>Linking of Ken and Betwa rivers project is the first project of the National Perspective Plan for interlinking of the country’s rivers.</p>
<p>This plan was conceived in right earnest during the AB Vajpayee-led NDA government at the Centre.</p>
<p><em>*Original article online at </em><a href="https://www.tribuneindia.com/news/nation/pm-modi-launches-catch-the-rain-campaign-228907"><em>https://www.tribuneindia.com/news/nation/pm-modi-launches-catch-the-rain-campaign-228907</em></a></p>
</div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-39180"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-39180"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>
        <div class="tags">
                    </div>

        

    </article><!-- .entry-content -->

</section>

<!-- widgets / sidebar -->
<section id="sidebar" class="span-8 last">
						  
	<!-- donate widget -->

		   
	    <ul class="give-buttons">
	        <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank"><li class="your-donation"></li></a>
	        <a href="http://fluoridealert.myshopify.com/" target="blank"><li class="shop"></li></a>
	    </ul>
    
	    <hr/>
	
    <!-- newsletter signup widget -->
		
    	<aside class="newsletter-signup">
  <h3>fan newsletter</h3>
  <p class="widget-body">Sign up for our free newsletter for updates on the latest fluoride developments.</p>
  
  <form method="get" id="signupForm-sidebar" action="http://org.salsalabs.com/dia/rest/process.jsp">

      <input type="hidden" name="organization_KEY" value="2477"/>
      <input type="hidden" name="table" value="supporter"/>
      <input type="hidden" name="redirect" value="http://fluoridealert.org/thank-you-for-registering"/>

      <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
      <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
      <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
      <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
      <input type="text" name="Country" value="" placeholder="Country" class="country"/>
      <input type="submit" value="JOIN" class="submit"/>

      <div class="error-sidebar"></div>                    

  </form>
  
</aside>




    
    	<div class="seperator"></div>
	
    <!-- facebook/twitter widget -->
	  
    <!-- quick facts -->
		
    	
<aside class="quick-facts">
    <h3>quick facts</h3>
    <ul>   
                	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/content/europe-statements/">97% of western Europe has <span style="text-decoration: underline;">rejected</span> water fluoridation</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://fluoridealert.org/issues/sources/f-toothpaste/">Many children now <span style="text-decoration: underline;">exceed</span> recommended daily fluoride intake from toothpaste alone.</a></span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/essential-nutrient/">Fluoride is <span style="text-decoration: underline;">not</span> a nutrient</a>.</span>
                <p class="source"></p>
        	</li>
    	        	<li>
        	    
        	    <span><a href="http://www.fluoridealert.org/studies/brain01/">64 studies have linked fluoride with <span style="text-decoration: underline;">reduced IQ</span> in children</a>.</span>
                <p class="source"></p>
        	</li>
    	    </ul>
</aside>
    	<div class="seperator"></div>

		
	<!-- related content -->
            
		
 	   <aside class="contextual-content">
            


<ul>
     <!-- <h1 class="related-title">Further Related Content</h1> -->
     
            

                
                    <li>
                                    <ul class="contextual-videos">
                        <h3>Related Videos: </h3>
                                                                                <li>
                                <a href="http://fluoridealert.org/fan-tv/crippling-waters/">                                        
                                                                        	<img src="http://img.youtube.com/vi/0MLIfghWc38/default.jpg" alt="Crippling Waters"/>
                                                                         <p>Crippling Waters</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="http://fluoridealert.org/fan-tv/prof-perspectives/">                                        
                                                                        	<img src="http://img.youtube.com/vi/88pfVo3bZLY/default.jpg" alt="Professional Perspectives on Water Fluoridation"/>
                                                                         <p>Professional Perspectives on Water Fluoridation</p>
                                </a>                                        
                            </li>
                                                                                <li>
                                <a href="http://fluoridealert.org/fan-tv/dont-swallow-your-toothpaste/">                                        
                                                                        	<img src="http://img.youtube.com/vi/ua7i8akFeOw/default.jpg" alt="Don't Swallow Your Toothpaste"/>
                                                                         <p>Don't Swallow Your Toothpaste</p>
                                </a>                                        
                            </li>
                                            </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Articles:</h3>
        
                                                    <li>
                                <a href="http://fluoridealert.org/articles/absurdity/">
                                    <h4>The Absurdities of Water Fluoridation</h4>
                                                                            <p>[caption id="attachment_10205" align="alignleft" width="190"] Paul Connett, PhD[/caption]

Water fluoridation is a peculiarly American phenomenon. It started at a time when Asbestos lined our pipes, lead was added to gasoline, PCBs filled our transformers and DDT was deemed so "safe and effective" that officials felt no qualms spraying kids in school classrooms</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/articles/limeback/">
                                    <h4>Why I am now officially opposed to adding fluoride to drinking water</h4>
                                                                            <p>https://www.youtube.com/watch?v=iF-hKlIgCuM

April, 2000

To whom it may concern:

Since April of 1999, I have publicly decried the addition of fluoride, especially hydrofluosilicic acid, to drinking water for the purpose of preventing tooth decay. The following summarize my reasons.

New evidence for lack of effectiveness of fluoridation in modern times.

[caption id="attachment_10211" align="alignleft" width="150"] Dr. Hardy</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/articles/50-reasons/">
                                    <h4>50 Reasons to Oppose Fluoridation</h4>
                                                                            <p>Introduction
[caption id="attachment_11821" align="alignleft" width="200"] Dr. Paul Connett[/caption]


In Europe, only Ireland (73%), Poland (1%), Serbia (3%), Spain (11%), and the U.K. (11%) fluoridate any of their water. Most developed countries, including Japan and 97% of the western European population, do not consume fluoridated water.
In the U.S., about 70% of public water supplies are</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Studies:</h3>
        
                                                    <li>
                                <a href="http://fluoridealert.org/studies/brain01/">
                                    <h4>Fluoride & IQ: 68 Studies</h4>
                                                                            <p>As of February 2021, a total of 76 studies have investigated the relationship between fluoride and human intelligence. Of these investigations, 68 studies have found that elevated fluoride exposure is associated with reduced IQ in humans, while over 60 animal studies have found that fluoride exposure impairs the learning and/or</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/studies/brain05_/">
                                    <h4>Fluoride's Effect on Fetal Brain</h4>
                                                                            <p>

The human placenta does not prevent the passage of fluoride from a pregnant mother's bloodstream to the fetus. As a result, a fetus can be harmed by fluoride ingested pregnancy. Based on research from China, the fetal brain is one of the organs susceptible to fluoride poisoning.


As highlighted by the excerpts</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/studies/brain03_/">
                                    <h4>Fluoride: Developmental Neurotoxicity.</h4>
                                                                            <p>Developmental Neurotoxicity


There has been a tremendous amount of research done on the association of exposure to fluoride with developmental neurotoxicity. There are over 60 studies reporting reduced IQ in children and several on the impaired learning/memory in animals. And there are studies which link fluoride to Attention Deficit Hyperactivity Disorder.
Teaching</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
            

                
                    <li>
                                    <ul>
                        <h3>Related Miscellaneous Content:</h3>
        
                                                    <li>
                                <a href="http://fluoridealert.org/content/fda-emails/">
                                    <h4>Email Exchange with FDA re: Fluoride Supplements</h4>
                                                                            <p>Email exchange regarding FDA's reasons for not approving fluoride supplements.</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/content/harvard-statement/">
                                    <h4>Harvard's Statement on Chester Douglass/Scientific Misconduct</h4>
                                                                            <p>Statement Concerning the Outcome of the Review into Allegations of Research Misconduct Involving Fluoride Research
BOSTON-August 15, 2006-The Harvard Medical School and School of Dental Medicine (HSDM) review of Chester Douglass, DMD, PhD, professor of oral health policy and epidemiology at HSDM, has concluded that Douglass did not intentionally omit, misrepresent,</p>
                                                                    
                                </a>
                            </li>
                                                    <li>
                                <a href="http://fluoridealert.org/content/surgeon-general/">
                                    <h4>The 'Altered Recommendations' of the 1983 Surgeon General's Panel</h4>
                                                                            <p>"We believe that EPA staff and managers should be called to testify, along with members of the 1983 Surgeon Generals panel and officials of the Department of Human Services, to explain how the original recommendations of the Surgeon Generals panel were altered to allow EPA to set otherwise unjustifiable drinking water standards for fluoride."</p>
                                                                    
                                </a>
                            </li>
                                
                    </ul>
                            </li>
                
    </ul>        </aside>

        <div class="seperator"></div>

        
    
    <!-- Further Reading -->
		
	    
        <!-- <div class="seperator"></div> -->
	
	
    <!-- Learn how -->
    <a href="http://fluoridealert.org/take-action"><aside class="learn-how"></aside></a>
    
    <div class="seperator"></div>

    <!-- Dynamic Sidebar -->
      
</section> <!-- / sidebar -->







    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="http://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2021.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5' id='plugins-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5' id='carousel-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5' id='tabs-change-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5' id='tabs-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5' id='expand-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5' id='script-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5' id='forms-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5' id='form-validation-js'></script>
<script type='text/javascript' src='http://fluoridealert.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

</body>

</html>