
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review.</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="https://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="https://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review. Comments Feed" href="https://fluoridealert.org/studytracker/40890/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.8.1' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.8.1' id='fontResizer-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=5.8.1' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.8.1' id='tml-themed-profiles-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":40890,"token":"415d63fa70","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=5.8.1' id='modernizr-js'></script>
<!-- OG: 2.8.5 -->
<meta property="og:description" content="Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review." /><meta property="og:url" content="https://fluoridealert.org/studytracker/40890/" /><meta property="og:updated_time" content="2021-11-04T15:24:10+00:00" /><meta property="article:published_time" content="2021-11-04T15:24:10+00:00" /><meta property="article:modified_time" content="2021-11-04T15:24:10+00:00" /><meta property="article:author" content="https://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review." /><meta property="twitter:description" content="Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review." /><meta property="twitter:url" content="https://fluoridealert.org/studytracker/40890/" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://fluoridealert.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://fluoridealert.org/studytracker/40890/" />
<link rel='shortlink' href='https://fluoridealert.org/?p=40890' />
<link rel="alternate" type="application/json+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fstudytracker%2F40890%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fstudytracker%2F40890%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'https://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="trackedstudies-template-default single single-trackedstudies postid-40890">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="https://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>



 
 





<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="https://fluoridealert.org">home</a>
		<span>//</span>
        <a href="https://fluoridealert.org/researchers">Researchers</a>
        <span>//</span>
					<a href="https://fluoridealert.org/studytracker">Study Tracker</a>
		        <span>//</span>
    </div>
</div>

<!-- Main -->
<section id="main" class="span-24">
    
    <header>
    	<ul id="study-item">
			<li>                
			    <!-- <h4><time>Upload Date: Thursday, November 4th, 2021</time></h4> -->
			    <h1><a href="https://fluoridealert.org/studytracker/40890/">Fluoride occurrences, health problems, detection, and remediation methods for drinking water: A comprehensive review.</a></br></h1> 
			    <div id="study-result-meta">
			        <p><span class="author label">Author:</span> <span class="">Solanki YS, Agarwal M, Gupta AB, Gupta S, Shukla P.</span></p>			        <p><span class="journal-name label">Journal Name:</span> <span class="">Science of The Total Environment</span></p>                    			        <p><span class="publish-date label">Publish Date:</span> <span class="">September 28, 2021</span></p>			        <p><span class="volume label">Volume/Page:</span> <span class="">[Epub ahead of print]</span></p>                                        <p>
                        <span class="categories label">Type:</span> 
                            <span class="keyword-links">
                                                         
                                                                                                    <a href="https://fluoridealert.org/studytracker/?type=reviews" class="cat">Review</a>                                                                                            <!--                              
                                <a href="https://fluoridealert.org/studytracker/?type=reviews" class="cat">Review</a>,                                                          -->
                        </span>
                    </p>
                                        			        <p>
                        <span class="categories label">Categories:</span> 
                        <span class="keyword-links">
                                                                                                                                                            <a href="https://fluoridealert.org/studytracker/?effect=bone-joints" class="cat">Bones/Joints</a>,                                                                                                                                                                                                 <a href="https://fluoridealert.org/studytracker/?effect=brain-2" class="cat">Brain</a>,                                                                                                                                                                                                 <a href="https://fluoridealert.org/studytracker/?effect=dental-fluorosis" class="cat">Dental Fluorosis</a>,                                                                                                                                                                                                 <a href="https://fluoridealert.org/studytracker/?effect=thyroid-2" class="cat">Thyroid Gland</a>                                                                                                                                                </span>
                    </p>
                    			    </div>
			         			</li>
		</ul>
		
<!-- 		 -->       
	</header><!-- .entry-header -->
	


	<article class="resize span-15">

		<!-- show abstract -->

		<h2>Abstract</h2><div id="abstracts" class="Abstracts u-font-serif">
<div id="ab0015" class="abstract author-highlights" lang="en">
<h2 class="section-title u-h3 u-margin-l-top u-margin-xs-bottom">Highlights</h2>
<div id="as0015">
<dl class="list">
<dt class="list-label">
<ul>
<li>In this review, occurrence of fluoride ion has been highlighted with its worldwide and national scenario.</li>
<li>The effect of fluoride ions in the environment, as well as the human body, was elaborated.</li>
<li>Fluoride detection technologies with special reference to Sensor based technologies</li>
<li>Removal techniques were discussed including process mechanism and economics.</li>
<li>Future recommendations were put forward in the field of fluoride removal.</li>
</ul>
</dt>
</dl>
</div>
</div>
<div id="ab0005" class="abstract author" lang="en">
<div id="as0005">
<p id="sp0075">Fluoride contamination has become a considerable threat to our society worldwide. Fluoride in drinking water is primarily due to rich fluoride soil, volcanic activity, forage, grasses and grains, and anthropogenic reasons. World Health Organization has regulated the upper limit for fluoride in drinking water to be 1.5 mg/L while different countries have set their standards according to their circumstances. Excess amounts of fluoride ions in drinking water can cause dental fluorosis, skeletal fluorosis, arthritis, bone damage, osteoporosis, muscular damage, fatigue, joint-related problems, and chronicle issues. In extreme conditions, it could adversely damage the heart, arteries, kidney, liver, <a class="topic-link" title="Learn more about endocrine glands from ScienceDirect's AI-generated Topic Pages" href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/endocrine-glands">endocrine glands</a>, neuron system, and several other delicate parts of a living organism, briefed in the present article. Moreover, a comprehensive scenario for the situations in countries like, China, Canada, Mexico, United States, Yemen, Pakistan, Saudi Arabia, South Korea, Sri Lanka, Indonesia, Iran, Turkey, Australia, and India affected with high fluoride levels in ground water has been described. To analyze the presence of fluoride molecule, out of different detections methods, ion selective and <a class="topic-link" title="Learn more about colorimetric method from ScienceDirect's AI-generated Topic Pages" href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/calorimetry">colorimetric method</a> has been adopted for real situation in the field of water application. Also, different methods to remove fluoride from water like <a class="topic-link" title="Learn more about reverse osmosis from ScienceDirect's AI-generated Topic Pages" href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/reverse-osmosis">reverse osmosis</a>, nano filtration, adsorption, ion-exchange, and precipitation/coagulation with their removal mechanism were highlighted in the review. Moreover, the applicability of the approach with the prospect of country&#8217;s economic status has been discussed, due to high cost and maintenance the <a class="topic-link" title="Learn more about membrane technology from ScienceDirect's AI-generated Topic Pages" href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/membrane-technology">membrane technology</a> is not popular in developing countries like India, Senegal, Tanzania, and Kenya which employ adsorption and coagulation-precipitation for fluoride removal. It is noticeable from literature study that different approaches show unique potential for defluoridation. Some key parameters and mechanistic adaptations which could pave the defluoridation methods to newer horizons have been put forward.</p>
</div>
</div>
<div id="ab0010" class="abstract graphical" lang="en">
<h2 class="section-title u-h3 u-margin-l-top u-margin-xs-bottom">Graphical abstract</h2>
<p><img class="shrinkToFit" src="https://ars.els-cdn.com/content/image/1-s2.0-S0048969721056795-ga1_lrg.jpg" alt="https://ars.els-cdn.com/content/image/1-s2.0-S0048969721056795-ga1_lrg.jpg" width="953" height="705" /></p>
<div id="as0010">
<figure id="f0045" class="figure text-xs">
<ol class="links-for-figure">
<li><a class="anchor download-link u-font-sans" title="Download high-res image (158KB)" href="https://ars.els-cdn.com/content/image/1-s2.0-S0048969721056795-ga1_lrg.jpg" target="_blank" rel="noopener" download=""><span class="anchor-text">Download : <span class="download-link-title">Download high-res image (158KB)</span></span></a></li>
<li><a class="anchor download-link u-font-sans" title="Download full-size image" href="https://ars.els-cdn.com/content/image/1-s2.0-S0048969721056795-ga1.jpg" target="_blank" rel="noopener" download=""><span class="anchor-text">Download : <span class="download-link-title">Download full-size image</span></span></a></li>
</ol>
</figure>
<hr />
<p>*Original study online at <a href="https://www.sciencedirect.com/science/article/abs/pii/S0048969721056795">https://www.sciencedirect.com/science/article/abs/pii/S0048969721056795</a></p>
<hr />
<p>&nbsp;</p>
</div>
</div>
</div>
                
		
		        
        
        <!-- Dynamic Related Content -->
        

        <ul id="related-content">

             <!-- <h1 class="related-title">Further Related Content</h1> -->
             
                             
                                    <li>
                            <ul>
                                <h3>Related Studies :</h3>
                
                                                                    <li>
                                        <a href="https://fluoridealert.org/studytracker/37823/">
                                            <h4>Fluoride in Drinking Water: A Scientific Review of EPA’s Standards.</h4>
                                                                                            <p>Excerpts:



Summary

Under the Safe Drinking Water Act, the U.S. Environmental Protection Agency (EPA) is required to establish exposure standards for contaminants in public drinking-water systems that might cause any adverse effects on human health. These standards include the maximum contaminant level goal (MCLG), the maximum contaminant level (MCL), and the secondary</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studytracker/38589/">
                                            <h4>European Commission: Opinions on the 2011 SCHER report on fluoridation for the Layman</h4>
                                                                                            <p>European Commission:
Opinions on the 2011 SCHER report on fluoridation for the Layman
About this publication on Fluoridation
Online at https://ec.europa.eu/health/scientific_committees/opinions_layman/fluoridation/en/about.htm
1. Source for this Publication
The texts in level 3 are directly sourced from “Critical review of any new evidence on the hazard profile, health effects, and human exposure to fluoride and the fluoridating</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studytracker/33424/">
                                            <h4>The pathogenesis of endemic fluorosis: Research progress in the last 5 years.</h4>
                                                                                            <p>Fluorine is one of the trace elements necessary for health. It has many physiological functions, and participates in normal metabolism. However, fluorine has paradoxical effects on the body. Many studies have shown that tissues and organs of humans and animals appear to suffer different degrees of damage after long-term direct</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studytracker/39948/">
                                            <h4>Neuro-medical manifestations of fluorosis in populations living in the Main Ethiopian Rift Valley.</h4>
                                                                                            <p>



Prolonged exposure to higher concentrations of fluoride (&gt; 1.5 mg/L) is associated with dental and skeletal fluorosis. The effects of fluoride on dental and skeletal system have been studied extensively; however, the neurological consequences of fluoride in population-based studies are limited. The study aims to assess the epidemiology of neurological</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studytracker/35880/">
                                            <h4>Dental fluorosis, nutritional status, kidney damage, and thyroid function along with bone metabolic indicators in school-going children living in fluoride- affected hilly areas of Doda District, Jammu and Kashmir, India.</h4>
                                                                                            <p>A case-control study was undertaken among the school children aged 8-15 years to know the presence and severity of dental fluorosis, nutrition and kidney status, and thyroid function along with bone metabolic indicators in Doda district situated at high altitude where drinking water was contaminated and heat stress. This study</p>
                                                                                    
                                        </a>
                                    </li>
                                                
                            </ul>
                    </li>
                        </ul>


        <ul id="related-content">


             <!-- <h1 class="related-title">Further Related Content</h1> -->
             
                             
                                    <li>
                            <ul>
                                <h3>Related FAN Content :</h3>
                
                                                                    <li>
                                        <a href="https://fluoridealert.org/studies/dental_fluorosis11/">
                                            <h4>Community Fluorosis Index (CFI)</h4>
                                                                                            <p>The current Community Fluorosis Index for U.S. adolescents as a whole (from both fluoridated and non-fluoridated areas) is roughly 5 times higher than the CFI health authorities predicted for fluoridated areas when fluoridation first began. It is also higher than the CFI  that the NIDR found in fluoridated areas back in the 1980s. It is readily apparent, therefore, that children are ingesting far more fluoride than was the case in the 1950s, and even as recently as the 1980s.</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studies/dental_fluorosis04a/">
                                            <h4>Severe Dental Fluorosis: Perception and Psychological Impact</h4>
                                                                                            <p>[caption id="attachment_8879" align="aligncenter" width="550"] Severe fluorosis - Photograph by David Kennedy, DDS[/caption]

In its severe forms, dental fluorosis causes highly disfiguring brown and black staining of the teeth, which can cause chronic embarrassment and social anxiety for the impacted child. In 1984, a panel from the National Institute of Mental Health (NIMH) warned</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studies/brain01/">
                                            <h4>Fluoride & IQ: 70 Studies</h4>
                                                                                            <p>As of June 2021, a total of 78 studies have investigated the relationship between fluoride and human intelligence. Of these investigations, 70 studies have found that elevated fluoride exposure is associated with reduced IQ in humans, while over 60 animal studies have found that fluoride exposure impairs the learning and/or</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studies/dental_fluorosis10/">
                                            <h4>Dental Fluorosis Impacts Dentin in Addition to Enamel</h4>
                                                                                            <p>Dental fluorosis is a mineralization defect of tooth enamel marked by increased subsurface porosity. The enamel, however, is not the only component of teeth that is effected. As several studies have demonstrated, dental fluorosis can also impair the mineralization of dentin as well. As noted in one review:
"The fact that</p>
                                                                                    
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://fluoridealert.org/studies/brain05_/">
                                            <h4>Fluoride's Effect on Fetal Brain</h4>
                                                                                            <p>

The human placenta does not prevent the passage of fluoride from a pregnant mother's bloodstream to the fetus. As a result, a fetus can be harmed by fluoride ingested pregnancy. Based on research from China, the fetal brain is one of the organs susceptible to fluoride poisoning.


As highlighted by the excerpts</p>
                                                                                    
                                        </a>
                                    </li>
                                                
                            </ul>
                    </li>
                        </ul>


				
				
	</article><!-- .entry-content -->

	<section id="sidebar" class="span-6 last" style="margin-top: 41px;">

<!--          <form id="studytracker-search" action="/" method="get">
           <input value="" name="s" id="search" placeholder="By Subject, Title, Author, etc.."/><br/>
           <input class="search-submit" value="Search" type="submit">
           <input name="site_section" type="hidden" value="tracker"/>
           <input value="1" type="hidden" name="research">
         </form>  -->

		<form id="study-filters" method="get" action="https://fluoridealert.org/studytracker">
                <ul id="main-set">

                    

                    <li id="by-effect">
                        <h2>Filter By Health Category:</h2>
                        <select name="effect" id="effect" class="ajax-submit">
                            <option value="">Select One</option>
                                                             <option value="blood" >Blood</option>
                                                             <option value="bone-joints" >Bones/Joints</option>
                                                             <option value="brain-2" >Brain</option>
                                                             <option value="cancer-2" >Cancer</option>
                                                             <option value="dental-fluorosis" >Dental Fluorosis</option>
                                                             <option value="diabetes-2" >Diabetes</option>
                                                             <option value="eye" >Eye</option>
                                                             <option value="fetus-2" >Fetal Toxicity &amp; Teratology</option>
                                                             <option value="gastrointestinal-2" >Gastrointestinal</option>
                                                             <option value="cardio-2" >Heart</option>
                                                             <option value="immune-system-2" >Immune System</option>
                                                             <option value="kidney" >Kidney</option>
                                                             <option value="liver-2" >Liver</option>
                                                             <option value="respiratory-2" >Lung</option>
                                                             <option value="cellular_toxicity" >Mechanisms of Cellular Toxicity</option>
                                                             <option value="parathyroid" >Parathyroid Gland</option>
                                                             <option value="pineal-gland-2" >Pineal Gland</option>
                                                             <option value="reproductive-toxicity" >Reproductive Toxicity</option>
                                                             <option value="silicofluorides-2" >Silicofluorides</option>
                                                             <option value="skin-2" >Skin</option>
                                                             <option value="susceptible-populations-2" >Susceptible Populations</option>
                                                             <option value="thyroid-2" >Thyroid Gland</option>
                                                             <option value="body-burden" >Total Body Burden</option>
                                                    </select>
                    </li>
					<li id="by-sub">
					<h2>Filter By Health Sub-Category:</h2>
													<select name="sub" disabled><option>Select One</option></select>
                         					</li>
                    <li id="by-type">
                        <h2>By Type:</h2>
                         <select id="type-select" name="type">
                             <option value="">Select One</option>
                                                               <option value="animals" >Animal Study</option>
                                                               <option value="cell" >Cell Study</option>
                                                               <option value="human" >Human Study</option>
                                                               <option value="other" >Other</option>
                                                               <option value="reviews" >Review</option>
                                                      </select>
                    </li>
                    <li id="by-date">
                            <h2>From Date:</h2>
                            <select id="date-select" name="start_year">
                                <option value="">Select Year</option>
                                                                <option value="2021">2021</option>
                                                                <option value="2020">2020</option>
                                                                <option value="2019">2019</option>
                                                                <option value="2018">2018</option>
                                                                <option value="2017">2017</option>
                                                                <option value="2016">2016</option>
                                                                <option value="2015">2015</option>
                                                                <option value="2014">2014</option>
                                                                <option value="2013">2013</option>
                                                                <option value="2012">2012</option>
                                                                <option value="2011">2011</option>
                                                                <option value="2010">2010</option>
                                                                <option value="2009">2009</option>
                                                                <option value="2008">2008</option>
                                                                <option value="2007">2007</option>
                                                                <option value="2006">2006</option>
                                                                <option value="2005">2005</option>
                                                                <option value="2004">2004</option>
                                                                <option value="2003">2003</option>
                                                                <option value="2002">2002</option>
                                                                <option value="2001">2001</option>
                                                                <option value="2000">2000</option>
                                                                <option value="1999">1999</option>
                                                                <option value="1998">1998</option>
                                                                <option value="1997">1997</option>
                                                                <option value="1996">1996</option>
                                                                <option value="1995">1995</option>
                                                                <option value="1994">1994</option>
                                                                <option value="1993">1993</option>
                                                                <option value="1992">1992</option>
                                                                <option value="1991">1991</option>
                                                                <option value="1990">1990</option>
                                                                <option value="1989">1989</option>
                                                                <option value="1988">1988</option>
                                                                <option value="1987">1987</option>
                                                                <option value="1986">1986</option>
                                                                <option value="1985">1985</option>
                                                                <option value="1984">1984</option>
                                                                <option value="1983">1983</option>
                                                                <option value="1982">1982</option>
                                                                <option value="1981">1981</option>
                                                                <option value="1980">1980</option>
                                                                <option value="1979">1979</option>
                                                                <option value="1978">1978</option>
                                                                <option value="1977">1977</option>
                                                                <option value="1976">1976</option>
                                                                <option value="1975">1975</option>
                                                                <option value="1974">1974</option>
                                                                <option value="1973">1973</option>
                                                                <option value="1972">1972</option>
                                                                <option value="1971">1971</option>
                                                                <option value="1970">1970</option>
                                                                <option value="1969">1969</option>
                                                                <option value="1968">1968</option>
                                                                <option value="1967">1967</option>
                                                                <option value="1966">1966</option>
                                                                <option value="1965">1965</option>
                                                                <option value="1964">1964</option>
                                                                <option value="1963">1963</option>
                                                                <option value="1962">1962</option>
                                                                <option value="1961">1961</option>
                                                                <option value="1960">1960</option>
                                                                <option value="1959">1959</option>
                                                                <option value="1958">1958</option>
                                                                <option value="1957">1957</option>
                                                                <option value="1956">1956</option>
                                                                <option value="1955">1955</option>
                                                                <option value="1954">1954</option>
                                                                <option value="1953">1953</option>
                                                                <option value="1952">1952</option>
                                                                <option value="1951">1951</option>
                                                                <option value="1950">1950</option>
                                                                <option value="1949">1949</option>
                                                                <option value="1948">1948</option>
                                                                <option value="1947">1947</option>
                                                                <option value="1946">1946</option>
                                                                <option value="1945">1945</option>
                                                                <option value="1944">1944</option>
                                                                <option value="1943">1943</option>
                                                                <option value="1942">1942</option>
                                                                <option value="1941">1941</option>
                                                                <option value="1940">1940</option>
                                                                <option value="1939">1939</option>
                                                                <option value="1938">1938</option>
                                                                <option value="1937">1937</option>
                                                                <option value="1936">1936</option>
                                                                <option value="1935">1935</option>
                                                                <option value="1934">1934</option>
                                                                <option value="1933">1933</option>
                                                                <option value="1932">1932</option>
                                                            </select>
                    </li> 
                    <li id="by-date">
                            <h2>To Date:</h2>
                            <select id="date-select" name="end_year">
                                <option value="">Select Year</option>
                                                                <option value="2021">2021</option>
                                                                <option value="2020">2020</option>
                                                                <option value="2019">2019</option>
                                                                <option value="2018">2018</option>
                                                                <option value="2017">2017</option>
                                                                <option value="2016">2016</option>
                                                                <option value="2015">2015</option>
                                                                <option value="2014">2014</option>
                                                                <option value="2013">2013</option>
                                                                <option value="2012">2012</option>
                                                                <option value="2011">2011</option>
                                                                <option value="2010">2010</option>
                                                                <option value="2009">2009</option>
                                                                <option value="2008">2008</option>
                                                                <option value="2007">2007</option>
                                                                <option value="2006">2006</option>
                                                                <option value="2005">2005</option>
                                                                <option value="2004">2004</option>
                                                                <option value="2003">2003</option>
                                                                <option value="2002">2002</option>
                                                                <option value="2001">2001</option>
                                                                <option value="2000">2000</option>
                                                                <option value="1999">1999</option>
                                                                <option value="1998">1998</option>
                                                                <option value="1997">1997</option>
                                                                <option value="1996">1996</option>
                                                                <option value="1995">1995</option>
                                                                <option value="1994">1994</option>
                                                                <option value="1993">1993</option>
                                                                <option value="1992">1992</option>
                                                                <option value="1991">1991</option>
                                                                <option value="1990">1990</option>
                                                                <option value="1989">1989</option>
                                                                <option value="1988">1988</option>
                                                                <option value="1987">1987</option>
                                                                <option value="1986">1986</option>
                                                                <option value="1985">1985</option>
                                                                <option value="1984">1984</option>
                                                                <option value="1983">1983</option>
                                                                <option value="1982">1982</option>
                                                                <option value="1981">1981</option>
                                                                <option value="1980">1980</option>
                                                                <option value="1979">1979</option>
                                                                <option value="1978">1978</option>
                                                                <option value="1977">1977</option>
                                                                <option value="1976">1976</option>
                                                                <option value="1975">1975</option>
                                                                <option value="1974">1974</option>
                                                                <option value="1973">1973</option>
                                                                <option value="1972">1972</option>
                                                                <option value="1971">1971</option>
                                                                <option value="1970">1970</option>
                                                                <option value="1969">1969</option>
                                                                <option value="1968">1968</option>
                                                                <option value="1967">1967</option>
                                                                <option value="1966">1966</option>
                                                                <option value="1965">1965</option>
                                                                <option value="1964">1964</option>
                                                                <option value="1963">1963</option>
                                                                <option value="1962">1962</option>
                                                                <option value="1961">1961</option>
                                                                <option value="1960">1960</option>
                                                                <option value="1959">1959</option>
                                                                <option value="1958">1958</option>
                                                                <option value="1957">1957</option>
                                                                <option value="1956">1956</option>
                                                                <option value="1955">1955</option>
                                                                <option value="1954">1954</option>
                                                                <option value="1953">1953</option>
                                                                <option value="1952">1952</option>
                                                                <option value="1951">1951</option>
                                                                <option value="1950">1950</option>
                                                                <option value="1949">1949</option>
                                                                <option value="1948">1948</option>
                                                                <option value="1947">1947</option>
                                                                <option value="1946">1946</option>
                                                                <option value="1945">1945</option>
                                                                <option value="1944">1944</option>
                                                                <option value="1943">1943</option>
                                                                <option value="1942">1942</option>
                                                                <option value="1941">1941</option>
                                                                <option value="1940">1940</option>
                                                                <option value="1939">1939</option>
                                                                <option value="1938">1938</option>
                                                                <option value="1937">1937</option>
                                                                <option value="1936">1936</option>
                                                                <option value="1935">1935</option>
                                                                <option value="1934">1934</option>
                                                                <option value="1933">1933</option>
                                                                <option value="1932">1932</option>
                                                            </select>
                    </li>
                </ul>


<!-- $translation_check -->
                
                <ul id="advanced-set">
                    <li><h2 id="adfilt">Advanced Filters:</h2></li>
                    <li id="full-textcheck">
                   <a id="fulltext" href="#" class="checkbox"></a>
                        <label for="fulltext">Full Text</label>

<!--                         <label><input id="fulltext-check" type="checkbox" name="fulltext" value="">Full Text</label> -->
                    </li>
                    <li id="translation-check">
                   <a id="fantranslation" href="#" class="checkbox"></a>
                        <label for="fantranslation">FAN Translation</label>

                        <!-- <label><input id="tanslation-check" type="checkbox" name="fantranslation" value = "">FAN Translation</label> -->                            
                    </li>
                </ul>








                
                <input type="submit" value="Apply Filters" class="query-button">

         </form>
  
	</section> <!-- / sidebar -->
  
</section>
      




    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="https://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2021.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5' id='plugins-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5' id='carousel-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5' id='tabs-change-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5' id='tabs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5' id='expand-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5' id='script-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5' id='forms-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5' id='form-validation-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>

</html>