
<!DOCTYPE html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta name="og:description" content="On 23 September 2021, the four UK Chief Medical Officers (CMOs) stated there is strong scientific evidence that water fluoridation is an effective ...">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <title>Fluoride Action Network   |  Editorial: Water fluoridation in Scotland?</title>


  
  <meta name="author" content="">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link rel="icon" type="image/ico" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="shortcut icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/favicon.ico">
  <link rel="apple-touch-icon" href="https://fluoridealert.org/wp-content/themes/fluorideaction/apple-touch-icon.png">     

  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Feed" href="https://fluoridealert.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Comments Feed" href="https://fluoridealert.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fluoride Action Network &raquo; Editorial: Water fluoridation in Scotland? Comments Feed" href="https://fluoridealert.org/studytracker/43054/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fluoridealert.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop-styles-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/editor-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://fluoridealert.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fluoridealert.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fluoridealert.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://fluoridealert.org/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/style.css?ver=3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie8.css?ver=3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='ie9-css'  href='https://fluoridealert.org/wp-content/themes/fluorideaction/css/ie9.css?ver=3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1' id='colorbox-wrapper-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=6.0.2' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=6.0.2' id='fontResizer-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/font-resizer/js/main.js?ver=6.0.2' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=6.0.2' id='tml-themed-profiles-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/fluoridealert.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":43054,"token":"3faf8bd3e9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/libs/modernizr.custom.js?ver=6.0.2' id='modernizr-js'></script>
<!-- OG: 2.8.5 -->
<meta property="og:description" content="On 23 September 2021, the four UK Chief Medical Officers (CMOs) stated &#039;there is strong scientific evidence that water fluoridation is an effective public health intervention for reducing the prevalence of tooth decay and improving dental health equality across the UK&#039;.1 Water fluoridation started in the USA in 1945 and is currently practised in about..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Fluoride Action Network" /><meta property="og:title" content="Editorial: Water fluoridation in Scotland?" /><meta property="og:url" content="https://fluoridealert.org/studytracker/43054/" /><meta property="og:updated_time" content="2022-09-11T08:06:40+00:00" /><meta property="article:tag" content="Caries-preventive program" /><meta property="article:tag" content="Fluoridation" /><meta property="article:tag" content="UK" /><meta property="article:published_time" content="2022-09-11T08:04:05+00:00" /><meta property="article:modified_time" content="2022-09-11T08:06:40+00:00" /><meta property="article:author" content="https://fluoridealert.org/author/jon/" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Editorial: Water fluoridation in Scotland?" /><meta property="twitter:description" content="On 23 September 2021, the four UK Chief Medical Officers (CMOs) stated &#039;there is strong scientific evidence that water fluoridation is an effective public health intervention for reducing the prevalence of tooth decay and improving dental health equality across the UK&#039;.1 Water fluoridation..." /><meta property="twitter:url" content="https://fluoridealert.org/studytracker/43054/" /><meta property="profile:username" content="Jon" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://fluoridealert.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fluoridealert.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fluoridealert.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://fluoridealert.org/studytracker/43054/" />
<link rel='shortlink' href='https://fluoridealert.org/?p=43054' />
<link rel="alternate" type="application/json+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fstudytracker%2F43054%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fluoridealert.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffluoridealert.org%2Fstudytracker%2F43054%2F&#038;format=xml" />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 13px;
            color: #000000;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="VHaqzaFmZ1iRg__xR9Ssf8SN2qaeEfdoTvMDLWbuYvk" />
<script type="text/javascript">
var ajaxurl = 'https://fluoridealert.org/wp-admin/admin-ajax.php';
</script>
		<style type="text/css" id="wp-custom-css">
			.gsc-search-button .gsc-search-button-v2 {
	padding: 4px 5px;
	margin-top: 8px;
}



#hero .home-hero .panel-container div div a.learn-more, #hero2 .home-hero .panel-container div div a.learn-more {
	top: .5em;
}		</style>
		
        <script>
        /*(function() {
          var cx = '018095160402524688150:nzafzfjdgia';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
              '//cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })(); */
      </script>
</head>

<body class="trackedstudies-template-default single single-trackedstudies postid-43054">
    
<div id="sliderWrap" class="print-no">
    <div id="openCloseIdentifier"></div>
  <div id="slider">
    <div id="openCloseWrap" class="container">
            
            <div id="sliderContent" class="span-24 last">
                <h2>our most valuable asset is you. with your help, <span>we can create change.</span></h2>
                        
                <div class="help-us-pitch span-8">
                            <p>Sign up for our free newsletter for updates on the latest fluoride developments.</br> <a href="#">Find ways to get involved.</a></p> 
                </div>
                        
                <div class="sign-up span-13 last">
                    <h3>fan newsletter</h3>
                    
                    <form method="get" id="signupForm" action="http://org.salsalabs.com/dia/rest/process.jsp">
                        
                        <input type="hidden" name="organization_KEY" value="2477"/>
                        <input type="hidden" name="table" value="supporter"/>
                        <input type="hidden" name="redirect" value="https://fluoridealert.org/thank-you-for-registering"/>
                    
                        <input type="text" name="First_Name" value="" placeholder="First Name*" class="required first-name"/>
                        <input type="text" name="Last_Name" value="" placeholder="Last Name*" class="required last-name"/>
                        <input type="text" name="Email" value="" placeholder="Email*" class="required email"/>
                        <input type="text" name="State" value="" placeholder="State/Province" class="state"/>
                        <input type="text" name="Country" value="" placeholder="Country" class="country"/>
                        <input type="submit" value="JOIN" class="submit"/>
                        
                        <div class="error"></div>                    
                    
                    </form>                    
                    
                    
                    <a href="#" class="topMenuAction" id="topMenuImage"><img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/ui/close.png" width="21" height="11" alt="back to top"/></a>
                </div>
            </div>
                
        </div>
  </div>
</div>
    
<div class="colorstrip"></div>
  
  <!-- Start Container -->
 <div class="container">
     
     <div id="wrapper">
 
        <!-- Header -->
        <header class="span-24 last">
          <h1><a href="https://fluoridealert.org">Fluoride Action Network</a></h1>
          
          <!-- Primary Nav -->
          <nav class="primary-nav">
               <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>          </nav>
          
          <!-- <br class="clearfix"/> -->
          
          <!-- Secondary Nav -->
          <nav class="secondary-nav span-24 last">
            <ul class="actions menu span-4">
              <li><a href="#" class="topMenuAction">Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
            </ul>
            
            <ul class="mainsecondnav span-9">
                
              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li id="menu-item-38505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li id="menu-item-7471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li id="menu-item-19380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li id="menu-item-9252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li id="menu-item-7474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li id="menu-item-19381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li id="menu-item-9251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li id="menu-item-19382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li id="menu-item-12379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li id="menu-item-10076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li id="menu-item-38532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li id="menu-item-37053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li id="menu-item-37057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li id="menu-item-37058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              
            </ul>
            
            <div id="mobile_nav_bar" style="display:none">
              <div id="mobile_nav"><div class="mobile_lines">&equiv;&nbsp;</div><div class="mobile_menu_name">Menu</div>
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>              <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100"><a href="https://fluoridealert.org/issues/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38035"><a href="/issues/TSCA">TSCA Fluoride Lawsuit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38504"><a href="http://fluoridealert.org/content/overview-ntp/">NTP Fluoride Review</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38505"><a href="http://fluoridealert.org/articles/four-studies/">Fluoride Neurotoxicity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7471"><a href="/issues/water">What Is Water Fluoridation?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19380"><a href="/issues/dental-products">Fluoride In Dental Products</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="/issues/fluorosis">Dental Fluorosis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="http://fluoridealert.org/issues/health/">Health Effects Of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9252"><a href="/issues/caries">Fluoride&#8217;s Role In Tooth Decay</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7474"><a href="/issues/sources">Sources of Fluoride</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19381"><a href="/issues/infant-exposure">Infant Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9251"><a href="/issues/ej/">Fluoride &#038; Environmental Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19382"><a href="/issues/pollution">Fluoride Pollution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="/issues/politics">Fluoride Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://fluoridealert.org/about/">About FAN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12379"><a href="http://fluoridealert.org/about-fan/contact">Contact FAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://fluoridealert.org/about/accomplishments/">FAN&#8217;s Accomplishments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10076"><a href="https://fluoridealert.org/about/fan_news/">FAN In The News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://fluoridealert.org/about/archive-of-fan-bulletins/">FAN Bulletins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://fluoridealert.org/about/team/">Our Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37052"><a href="https://fluoridealert.org/take-action/activist-tool-kit/">Tool Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38532"><a href="http://fluoridealert.org/fan-tv/fan-qa-steps-to-end-fluoridation-in-your-community/">Video: Steps to End Fluoridation in Your Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37053"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Neurotoxicity-One-pager-3-10-20.-pdf.pdf">Fluoridation Neurotoxicity One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37055"><a href="http://fluoridealert.org/wp-content/uploads/FAN-Fluoride-Efficacy-Flyer-Print-FINAL-1.pdf">Fluoridation Efficacy One-Pager</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37056"><a href="http://fluoridealert.org/wp-content/uploads/10facts.pdf">10 Facts About Fluoride Handout</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37057"><a href="http://www.fluoridealert.org/wp-content/uploads/50-reasons.pdf">50 Reasons To Oppose Fluoridation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37058"><a href="https://media.mercola.com/assets/images/infographic/water-fluoridation-highres.jpg">Water Fluoridation Infographic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37059"><a href="https://media.mercola.com/assets/images/infographic/avoid-fluoride-exposure-highres.jpg">10 Ways To Avoid Fluoride Exposure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37060"><a href="http://www.fluoridealert.org/wp-content/uploads/proponent_claims.pdf">A Response To Pro-Fluoridation Claims</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37061"><a href="http://fluoridealert.org/wp-content/uploads/leaflet.world-wide-movement-1.2019.pdf">World-Wide Alliance One-Pager</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://fluoridealert.org/fan-tv/">FAN.tv</a></li>
</ul></div>              <ul class="mobile_dropdown_donate" style="margin-bottom: -0.1em; margin-left: 8px;">
                <li>
                  <a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553">Donate</a>
                </li>
              </ul>
              </div>
            </div>
            
        <script type="text/javascript">
    
        document.getElementById("mobile_nav").onclick=function () {
            
          var menuChange = document.querySelector(".genesis-nav-menu");
        
          if (document.getElementById('mobile_nav').style.height != '442px') {
            document.getElementById("mobile_nav").style.height = "442px";
          } else {
            document.getElementById("mobile_nav").style.height = "34px";
          }
        }
    
        </script>

            
            <div class="search span-8">
               		<script>
					  (function() {
						var cx = '000513311528590010886:vog9tryv0ck';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:searchbox-only resultsUrl="http://fluoridealert.org/search-results/"></gcse:searchbox-only>

            </div>
        

            
            <ul class="social span-3 last">
                <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <a href="https://fluoridealert.org/search-results"><li class="mainsearch"></li></a>
            </ul>
          </nav>
          
        <!-- <script>
		  (function() {
			var cx = '010746700168247103208:xsu6w3vcqna';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:search></gcse:search> -->
		
          
          
          <p class="print-header" style="margin-bottom:30px;display:none;">
            </br>
            <img src="https://fluoridealert.org/wp-content/themes/fluorideaction/images/branding/logo.png" width="270" height="59" alt="fluoridealert.org"/>
            </br>
            </br>
          </p>
          
        </header>



 
 





<div class="bread-crumb-container">
    <div class="bread-crumbs">
        <a href="https://fluoridealert.org">home</a>
		<span>//</span>
        <a href="https://fluoridealert.org/researchers">Researchers</a>
        <span>//</span>
					<a href="https://fluoridealert.org/studytracker">Study Tracker</a>
		        <span>//</span>
    </div>
</div>

<!-- Main -->
<section id="main" class="span-24">
    
    <header>
    	<ul id="study-item">
			<li>                
			    <!-- <h4><time>Upload Date: Sunday, September 11th, 2022</time></h4> -->
			    <h1><a href="https://fluoridealert.org/studytracker/43054/">Editorial: Water fluoridation in Scotland?</a></br></h1> 
			    <div id="study-result-meta">
			        <p><span class="author label">Author:</span> <span class="">By Colwyn Jones.</span></p>			        <p><span class="journal-name label">Journal Name:</span> <span class="">British Dental Journal</span></p>                    			        <p><span class="publish-date label">Publish Date:</span> <span class="">August 12, 2022</span></p>			        <p><span class="volume label">Volume/Page:</span> <span class="">233:167.</span></p>                                        <p>
                        <span class="categories label">Type:</span> 
                            <span class="keyword-links">
                                                         
                                                                                                    <a href="https://fluoridealert.org/studytracker/?type=other" class="cat">Other</a>                                                                                            <!--                              
                                <a href="https://fluoridealert.org/studytracker/?type=other" class="cat">Other</a>,                                                          -->
                        </span>
                    </p>
                                        			        <p>
                        <span class="categories label">Categories:</span> 
                        <span class="keyword-links">
                                                                                    <a href="https://fluoridealert.org/tag/caries-preventive-program/" rel="tag">Caries-preventive program</a>, <a href="https://fluoridealert.org/tag/fluoridation/" rel="tag">Fluoridation</a>, <a href="https://fluoridealert.org/tag/uk/" rel="tag">UK</a>                        </span>
                    </p>
                    			    </div>
			                         <div class="download-link"><a href="https://fluoridealert.org/wp-content/uploads/jones-2022.pdf" target="blank"><span>Download PDF</span></a></div>			</li>
		</ul>
		
<!-- 		 -->       
	</header><!-- .entry-header -->
	


	<article class="resize span-15">

		<!-- show abstract -->

		                
		
		<h2>Full Text:</h2><div class="pf-content"><div class="c-article-section__content">
<p>On 23 September 2021, the four UK Chief Medical Officers (CMOs) stated &#8216;there is strong scientific evidence that water fluoridation is an effective public health intervention for reducing the prevalence of tooth decay and improving dental health equality across the UK&#8217;.<sup><a id="ref-link-section-d221160614e239" title="Department of Health and Social Care. Water fluoridation: statement from the UK Chief Medical Officers. 2021. Available at https://www.gov.uk/government/publications/water-fluoridation-statement-from-the-uk-chief-medical-officers (accessed May 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2175" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 1">1</a></sup></p>
</div>
<div class="c-article-section__content">
<p>Water fluoridation started in the USA in 1945 and is currently practised in about 25 countries. In the USA, 74% of the population receives fluoridated water, with over 200 million people having their water fluoridated at the optimum level. Around 185 million more people have their water artificially fluoridated in other countries. Currently over six million people in England are supplied with optimally fluoridated water. There are no water fluoridation schemes in Scotland. In sharp contrast, the Republic of Ireland has 73% (3.2 million) of their population benefiting from water fluoridation.<sup><a id="ref-link-section-d221160614e245" title="The British Fluoridation Society. Available at https://bfsweb.org/ (accessed May 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2179" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 2">2</a></sup></p>
</div>
<div class="c-article-section__content">
<p>On the Scottish Water website, I discovered that my water supply, along with about 500,000 Edinburgh and Midlothian residents, is shared with the Scottish (Holyrood) Parliament (postcode EH99 1SP). It was tested eight times last year and found to have a mean level of 0.12 ppm fluoride.<sup><a id="ref-link-section-d221160614e251" title="Scottish Water. Available at https://www.scottishwater.co.uk/ (accessed April 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2183" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 3">3</a></sup> This natural level of fluoride, shared with Members of the Scottish Parliament (MSPs), would need to be increased by a factor of around 9 to optimally and effectively reduce tooth decay. However, owing not to dithering but to active government inaction, no one benefits from water fluoridation in Scotland. The January 2018 Scottish Oral Health Improvement Plan stated: &#8216;Although we recognise that water fluoridation could make a positive contribution to improvements in oral health, the practicalities of implementing this means we have taken the view that alternative solutions are more achievable&#8217;.<sup><a id="ref-link-section-d221160614e255" title="Scottish Government. Oral Health Improvement Plan. 2018. Available at https://www.gov.scot/publications/oral-health-improvement-plan/ (accessed May 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2187" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 4">4</a></sup> These &#8216;alternative solutions&#8217; have not been published subsequently.</p>
</div>
<div class="c-article-section__content">
<p>The Scottish Childsmile programme showed that tooth decay is a largely preventable disease but continues to have a miserable impact on individual health and wellbeing, the NHS and society as a whole. As with most ailments, caries is linked to socioeconomic inequalities, with Primary 1 (five-year-old) children from the most deprived areas in Scotland suffering the greatest burden of disease.<sup><a id="ref-link-section-d221160614e262" title="Public Health Scotland. National dental inspection programme. 2020. Available at https://publichealthscotland.scot/publications/national-dental-inspection-programme/national-dental-inspection-programme-school-year-2019-to-2020/ (accessed May 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2191" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 5">5</a></sup> Given that the UK faces a cost-of-living crisis and there is a forecast increase in the percentage of Scottish children growing up in poverty,<sup><a id="ref-link-section-d221160614e266" title="Scottish Government. Tackling child poverty delivery plan: forecasting child poverty in Scotland. 2018. Available at https://www.gov.scot/publications/tackling-child-poverty-delivery-plan-forecasting-child-poverty-scotland/pages/5/ (accessed May 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2195" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 6">6</a></sup> we can expect dental health to become even more unequal. People in countries benefiting from water fluoridation also gain from the fluoride sources used in Childsmile; fluoride toothpaste and their dental workforces use fluoride varnish. Nursery toothbrushing and fluoride varnish applications were largely suspended in March 2020 during the COVID-19 pandemic when nursery &amp; primary schools closed.<sup><a id="ref-link-section-d221160614e270" title="Public Health Scotland. The impact of COVID-19 on NHS dental services and oral health in Scotland: Annual Report. 2022. Available at https://publichealthscotland.scot/media/12840/covid-19-dental-annual-report.pdf (accessed May 2022)." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2199" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 7">7</a></sup> In contrast to the interruption to Childsmile in Scotland, water fluoridation in England continued throughout the COVID-19 pandemic. While fluoride can be applied to teeth in other ways (eg through the use of fluoride toothpaste or application of fluoride varnish), adding fluoride to water supplies has the advantage of preventing caries regardless of individual oral hygiene practice, access to dental care or socioeconomic status.</p>
</div>
<div class="c-article-section__content">
<p>Fluoridation is an important additional dental public health intervention for tackling the health inequalities associated with tooth decay, and as it is complementary, should be included in the Scottish Childsmile programme.<sup><a id="ref-link-section-d221160614e277" title="Marinho V C C, Higgins J, Logan S, Sheiham A. Fluoride toothpastes for preventing dental caries in children and adolescents. Cochrane Database Syst Rev 2003; DOI: 10.1002/14651858.CD002782." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2203" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 8">8</a></sup> Improvement in dental health in Scotland will continue when water fluoridation is integrated into Childsmile.</p>
</div>
<div class="c-article-section__content">
<p>The Westminster Government moved to legalise fluoridation in a free vote in the House of Commons when they passed the Water (Fluoridation) Act 1985. This law applied across the UK. The legislation was consolidated into the 1990 Water Act and still applies in Scotland. The Water Act (Fluoridation of Water Supplies) 2003, in England and Wales, was required as judicial review showed that private water companies &#8216;had an overriding responsibility to their shareholders, and under the current law, no other consideration (including a public interest such as health)&#8217;. Whereas in Scotland, water is still a public utility and the Water (Fluoridation) Act 1985, consolidated into the 1990 Water Act, still applies.</p>
</div>
<div class="c-article-section__content">
<p>While I welcome the CMOs&#8217; statement as a significant development, establishment of water fluoridation schemes in Scotland will require wide-ranging engagement with the public and other stakeholders. There is also a need for non-partisan political and strategic public health leadership both at local and national levels, as was found with banning smoking in public places and the early adoption of minimum alcohol unit pricing in Scotland.<sup><a id="ref-link-section-d221160614e288" title="Jones C M. Independence and oral health: implications of the Scottish referendum. Br Dent J 2014; 217: 65-66." href="https://www.nature.com/articles/s41415-022-4560-8#ref-CR2207" data-track="click" data-track-action="reference anchor" data-track-label="link" data-test="citation-ref" aria-label="Reference 9">9</a></sup></p>
</div>
<div id="MagazineFulltextArticleBodySuffix">
<section aria-labelledby="Bib1" data-title="References" data-gtm-vis-first-on-screen-50443292_563="8089" data-gtm-vis-total-visible-time-50443292_563="10000" data-gtm-vis-has-fired-50443292_563="1">
<div id="Bib1-section" class="c-article-section">
<h2 id="author-information" class="c-article-section__title js-section-title js-c-reading-companion-sections-item">Author information</h2>
<div id="author-information-content" class="c-article-section__content">
<p class="c-article-author-affiliation__address">Honorary Senior Lecturer, University of Edinburgh, UK</p>
</div>
<h2 id="Bib1" class="c-article-section__title js-section-title js-c-reading-companion-sections-item">References</h2>
<div id="Bib1-content" class="c-article-section__content">
<div data-container-section="references">
<ol class="c-article-references" data-track-component="outbound reference">
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="1.">
<p id="ref-CR2175" class="c-article-references__text">Department of Health and Social Care. Water fluoridation: statement from the UK Chief Medical Officers. 2021. Available at <a href="https://www.gov.uk/government/publications/water-fluoridation-statement-from-the-uk-chief-medical-officers">https://www.gov.uk/government/publications/water-fluoridation-statement-from-the-uk-chief-medical-officers</a> (accessed May 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="2.">
<p id="ref-CR2179" class="c-article-references__text">The British Fluoridation Society. Available at <a href="https://bfsweb.org/">https://bfsweb.org/</a> (accessed May 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="3.">
<p id="ref-CR2183" class="c-article-references__text">Scottish Water. Available at <a href="https://www.scottishwater.co.uk/">https://www.scottishwater.co.uk/</a> (accessed April 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="4.">
<p id="ref-CR2187" class="c-article-references__text">Scottish Government. Oral Health Improvement Plan. 2018. Available at <a href="https://www.gov.scot/publications/oral-health-improvement-plan/">https://www.gov.scot/publications/oral-health-improvement-plan/</a> (accessed May 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="5.">
<p id="ref-CR2191" class="c-article-references__text">Public Health Scotland. National dental inspection programme. 2020. Available at <a href="https://publichealthscotland.scot/publications/national-dental-inspection-programme/national-dental-inspection-programme-school-year-2019-to-2020/">https://publichealthscotland.scot/publications/national-dental-inspection-programme/national-dental-inspection-programme-school-year-2019-to-2020/</a> (accessed May 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="6.">
<p id="ref-CR2195" class="c-article-references__text">Scottish Government. Tackling child poverty delivery plan: forecasting child poverty in Scotland. 2018. Available at <a href="https://www.gov.scot/publications/tackling-child-poverty-delivery-plan-forecasting-child-poverty-scotland/pages/5/">https://www.gov.scot/publications/tackling-child-poverty-delivery-plan-forecasting-child-poverty-scotland/pages/5/</a> (accessed May 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="7.">
<p id="ref-CR2199" class="c-article-references__text">Public Health Scotland. The impact of COVID-19 on NHS dental services and oral health in Scotland: Annual Report. 2022. Available at <a href="https://publichealthscotland.scot/media/12840/covid-19-dental-annual-report.pdf">https://publichealthscotland.scot/media/12840/covid-19-dental-annual-report.pdf</a> (accessed May 2022).</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="8.">
<p id="ref-CR2203" class="c-article-references__text">Marinho V C C, Higgins J, Logan S, Sheiham A. Fluoride toothpastes for preventing dental caries in children and adolescents. <i>Cochrane Database Syst Rev</i> 2003; DOI: 10.1002/14651858.CD002782.</p>
</li>
<li class="c-article-references__item js-c-reading-companion-references-item" data-counter="9.">
<p class="c-article-references__download u-hide-print">Jones C M. Independence and oral health: implications of the Scottish referendum. <i>Br Dent J</i> 2014; <b>217: </b>65-66.</p>
</li>
</ol>
<hr />
<p><em>*Original article online at <a href="https://www.nature.com/articles/s41415-022-4560-8">https://www.nature.com/articles/s41415-022-4560-8</a></em></p>
</div>
</div>
</div>
</section>
</div>
<section aria-labelledby="author-information" data-title="Author information" data-gtm-vis-recent-on-screen-50443292_563="249044" data-gtm-vis-first-on-screen-50443292_563="249044" data-gtm-vis-total-visible-time-50443292_563="10000" data-gtm-vis-recent-on-screen-50443292_562="249044" data-gtm-vis-first-on-screen-50443292_562="249044" data-gtm-vis-total-visible-time-50443292_562="10000" data-gtm-vis-has-fired-50443292_563="1" data-gtm-vis-has-fired-50443292_562="1">
<div id="author-information-section" class="c-article-section"></div>
</section>
<section aria-labelledby="article-info" data-title="About this article" data-gtm-vis-recent-on-screen-50443292_563="249295" data-gtm-vis-first-on-screen-50443292_563="249295" data-gtm-vis-total-visible-time-50443292_563="10000" data-gtm-vis-recent-on-screen-50443292_562="249295" data-gtm-vis-first-on-screen-50443292_562="249295" data-gtm-vis-total-visible-time-50443292_562="10000" data-gtm-vis-has-fired-50443292_563="1" data-gtm-vis-has-fired-50443292_562="1">
<div id="article-info-section" class="c-article-section">
<div id="article-info-content" class="c-article-section__content"></div>
</div>
</section>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img class="colorbox-43054"  style="border:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img class="colorbox-43054"  style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>        
        
        <!-- Dynamic Related Content -->
        

        <ul id="related-content">

             <!-- <h1 class="related-title">Further Related Content</h1> -->
             
                             
                        </ul>


        <ul id="related-content">


             <!-- <h1 class="related-title">Further Related Content</h1> -->
             
                             
                        </ul>


				
				
	</article><!-- .entry-content -->

	<section id="sidebar" class="span-6 last" style="margin-top: 41px;">

<!--          <form id="studytracker-search" action="/" method="get">
           <input value="" name="s" id="search" placeholder="By Subject, Title, Author, etc.."/><br/>
           <input class="search-submit" value="Search" type="submit">
           <input name="site_section" type="hidden" value="tracker"/>
           <input value="1" type="hidden" name="research">
         </form>  -->

		<form id="study-filters" method="get" action="https://fluoridealert.org/studytracker">
                <ul id="main-set">

                    

                    <li id="by-effect">
                        <h2>Filter By Health Category:</h2>
                        <select name="effect" id="effect" class="ajax-submit">
                            <option value="">Select One</option>
                                                             <option value="blood" >Blood</option>
                                                             <option value="bone-joints" >Bones/Joints</option>
                                                             <option value="brain-2" >Brain</option>
                                                             <option value="cancer-2" >Cancer</option>
                                                             <option value="dental-fluorosis" >Dental Fluorosis</option>
                                                             <option value="diabetes-2" >Diabetes</option>
                                                             <option value="eye" >Eye</option>
                                                             <option value="fetus-2" >Fetal Toxicity &amp; Teratology</option>
                                                             <option value="gastrointestinal-2" >Gastrointestinal</option>
                                                             <option value="cardio-2" >Heart</option>
                                                             <option value="immune-system-2" >Immune System</option>
                                                             <option value="kidney" >Kidney</option>
                                                             <option value="liver-2" >Liver</option>
                                                             <option value="respiratory-2" >Lung</option>
                                                             <option value="cellular_toxicity" >Mechanisms of Cellular Toxicity</option>
                                                             <option value="parathyroid" >Parathyroid Gland</option>
                                                             <option value="pineal-gland-2" >Pineal Gland</option>
                                                             <option value="reproductive-toxicity" >Reproductive Toxicity</option>
                                                             <option value="silicofluorides-2" >Silicofluorides</option>
                                                             <option value="skin-2" >Skin</option>
                                                             <option value="susceptible-populations-2" >Susceptible Populations</option>
                                                             <option value="thyroid-2" >Thyroid Gland</option>
                                                             <option value="body-burden" >Total Body Burden</option>
                                                    </select>
                    </li>
					<li id="by-sub">
					<h2>Filter By Health Sub-Category:</h2>
													<select name="sub" disabled><option>Select One</option></select>
                         					</li>
                    <li id="by-type">
                        <h2>By Type:</h2>
                         <select id="type-select" name="type">
                             <option value="">Select One</option>
                                                               <option value="animals" >Animal Study</option>
                                                               <option value="cell" >Cell Study</option>
                                                               <option value="human" >Human Study</option>
                                                               <option value="other" >Other</option>
                                                               <option value="reviews" >Review</option>
                                                      </select>
                    </li>
                    <li id="by-date">
                            <h2>From Date:</h2>
                            <select id="date-select" name="start_year">
                                <option value="">Select Year</option>
                                                                <option value="2022">2022</option>
                                                                <option value="2021">2021</option>
                                                                <option value="2020">2020</option>
                                                                <option value="2019">2019</option>
                                                                <option value="2018">2018</option>
                                                                <option value="2017">2017</option>
                                                                <option value="2016">2016</option>
                                                                <option value="2015">2015</option>
                                                                <option value="2014">2014</option>
                                                                <option value="2013">2013</option>
                                                                <option value="2012">2012</option>
                                                                <option value="2011">2011</option>
                                                                <option value="2010">2010</option>
                                                                <option value="2009">2009</option>
                                                                <option value="2008">2008</option>
                                                                <option value="2007">2007</option>
                                                                <option value="2006">2006</option>
                                                                <option value="2005">2005</option>
                                                                <option value="2004">2004</option>
                                                                <option value="2003">2003</option>
                                                                <option value="2002">2002</option>
                                                                <option value="2001">2001</option>
                                                                <option value="2000">2000</option>
                                                                <option value="1999">1999</option>
                                                                <option value="1998">1998</option>
                                                                <option value="1997">1997</option>
                                                                <option value="1996">1996</option>
                                                                <option value="1995">1995</option>
                                                                <option value="1994">1994</option>
                                                                <option value="1993">1993</option>
                                                                <option value="1992">1992</option>
                                                                <option value="1991">1991</option>
                                                                <option value="1990">1990</option>
                                                                <option value="1989">1989</option>
                                                                <option value="1988">1988</option>
                                                                <option value="1987">1987</option>
                                                                <option value="1986">1986</option>
                                                                <option value="1985">1985</option>
                                                                <option value="1984">1984</option>
                                                                <option value="1983">1983</option>
                                                                <option value="1982">1982</option>
                                                                <option value="1981">1981</option>
                                                                <option value="1980">1980</option>
                                                                <option value="1979">1979</option>
                                                                <option value="1978">1978</option>
                                                                <option value="1977">1977</option>
                                                                <option value="1976">1976</option>
                                                                <option value="1975">1975</option>
                                                                <option value="1974">1974</option>
                                                                <option value="1973">1973</option>
                                                                <option value="1972">1972</option>
                                                                <option value="1971">1971</option>
                                                                <option value="1970">1970</option>
                                                                <option value="1969">1969</option>
                                                                <option value="1968">1968</option>
                                                                <option value="1967">1967</option>
                                                                <option value="1966">1966</option>
                                                                <option value="1965">1965</option>
                                                                <option value="1964">1964</option>
                                                                <option value="1963">1963</option>
                                                                <option value="1962">1962</option>
                                                                <option value="1961">1961</option>
                                                                <option value="1960">1960</option>
                                                                <option value="1959">1959</option>
                                                                <option value="1958">1958</option>
                                                                <option value="1957">1957</option>
                                                                <option value="1956">1956</option>
                                                                <option value="1955">1955</option>
                                                                <option value="1954">1954</option>
                                                                <option value="1953">1953</option>
                                                                <option value="1952">1952</option>
                                                                <option value="1951">1951</option>
                                                                <option value="1950">1950</option>
                                                                <option value="1949">1949</option>
                                                                <option value="1948">1948</option>
                                                                <option value="1947">1947</option>
                                                                <option value="1946">1946</option>
                                                                <option value="1945">1945</option>
                                                                <option value="1944">1944</option>
                                                                <option value="1943">1943</option>
                                                                <option value="1942">1942</option>
                                                                <option value="1941">1941</option>
                                                                <option value="1940">1940</option>
                                                                <option value="1939">1939</option>
                                                                <option value="1938">1938</option>
                                                                <option value="1937">1937</option>
                                                                <option value="1936">1936</option>
                                                                <option value="1935">1935</option>
                                                                <option value="1934">1934</option>
                                                                <option value="1933">1933</option>
                                                                <option value="1932">1932</option>
                                                            </select>
                    </li> 
                    <li id="by-date">
                            <h2>To Date:</h2>
                            <select id="date-select" name="end_year">
                                <option value="">Select Year</option>
                                                                <option value="2022">2022</option>
                                                                <option value="2021">2021</option>
                                                                <option value="2020">2020</option>
                                                                <option value="2019">2019</option>
                                                                <option value="2018">2018</option>
                                                                <option value="2017">2017</option>
                                                                <option value="2016">2016</option>
                                                                <option value="2015">2015</option>
                                                                <option value="2014">2014</option>
                                                                <option value="2013">2013</option>
                                                                <option value="2012">2012</option>
                                                                <option value="2011">2011</option>
                                                                <option value="2010">2010</option>
                                                                <option value="2009">2009</option>
                                                                <option value="2008">2008</option>
                                                                <option value="2007">2007</option>
                                                                <option value="2006">2006</option>
                                                                <option value="2005">2005</option>
                                                                <option value="2004">2004</option>
                                                                <option value="2003">2003</option>
                                                                <option value="2002">2002</option>
                                                                <option value="2001">2001</option>
                                                                <option value="2000">2000</option>
                                                                <option value="1999">1999</option>
                                                                <option value="1998">1998</option>
                                                                <option value="1997">1997</option>
                                                                <option value="1996">1996</option>
                                                                <option value="1995">1995</option>
                                                                <option value="1994">1994</option>
                                                                <option value="1993">1993</option>
                                                                <option value="1992">1992</option>
                                                                <option value="1991">1991</option>
                                                                <option value="1990">1990</option>
                                                                <option value="1989">1989</option>
                                                                <option value="1988">1988</option>
                                                                <option value="1987">1987</option>
                                                                <option value="1986">1986</option>
                                                                <option value="1985">1985</option>
                                                                <option value="1984">1984</option>
                                                                <option value="1983">1983</option>
                                                                <option value="1982">1982</option>
                                                                <option value="1981">1981</option>
                                                                <option value="1980">1980</option>
                                                                <option value="1979">1979</option>
                                                                <option value="1978">1978</option>
                                                                <option value="1977">1977</option>
                                                                <option value="1976">1976</option>
                                                                <option value="1975">1975</option>
                                                                <option value="1974">1974</option>
                                                                <option value="1973">1973</option>
                                                                <option value="1972">1972</option>
                                                                <option value="1971">1971</option>
                                                                <option value="1970">1970</option>
                                                                <option value="1969">1969</option>
                                                                <option value="1968">1968</option>
                                                                <option value="1967">1967</option>
                                                                <option value="1966">1966</option>
                                                                <option value="1965">1965</option>
                                                                <option value="1964">1964</option>
                                                                <option value="1963">1963</option>
                                                                <option value="1962">1962</option>
                                                                <option value="1961">1961</option>
                                                                <option value="1960">1960</option>
                                                                <option value="1959">1959</option>
                                                                <option value="1958">1958</option>
                                                                <option value="1957">1957</option>
                                                                <option value="1956">1956</option>
                                                                <option value="1955">1955</option>
                                                                <option value="1954">1954</option>
                                                                <option value="1953">1953</option>
                                                                <option value="1952">1952</option>
                                                                <option value="1951">1951</option>
                                                                <option value="1950">1950</option>
                                                                <option value="1949">1949</option>
                                                                <option value="1948">1948</option>
                                                                <option value="1947">1947</option>
                                                                <option value="1946">1946</option>
                                                                <option value="1945">1945</option>
                                                                <option value="1944">1944</option>
                                                                <option value="1943">1943</option>
                                                                <option value="1942">1942</option>
                                                                <option value="1941">1941</option>
                                                                <option value="1940">1940</option>
                                                                <option value="1939">1939</option>
                                                                <option value="1938">1938</option>
                                                                <option value="1937">1937</option>
                                                                <option value="1936">1936</option>
                                                                <option value="1935">1935</option>
                                                                <option value="1934">1934</option>
                                                                <option value="1933">1933</option>
                                                                <option value="1932">1932</option>
                                                            </select>
                    </li>
                </ul>


<!-- $translation_check -->
                
                <ul id="advanced-set">
                    <li><h2 id="adfilt">Advanced Filters:</h2></li>
                    <li id="full-textcheck">
                   <a id="fulltext" href="#" class="checkbox"></a>
                        <label for="fulltext">Full Text</label>

<!--                         <label><input id="fulltext-check" type="checkbox" name="fulltext" value="">Full Text</label> -->
                    </li>
                    <li id="translation-check">
                   <a id="fantranslation" href="#" class="checkbox"></a>
                        <label for="fantranslation">FAN Translation</label>

                        <!-- <label><input id="tanslation-check" type="checkbox" name="fantranslation" value = "">FAN Translation</label> -->                            
                    </li>
                </ul>








                
                <input type="submit" value="Apply Filters" class="query-button">

         </form>
  
	</section> <!-- / sidebar -->
  
</section>
      




    <!-- Footer -->
    <footer class="span-24 last">
        
        <nav class="navcontain span-24">
            <nav class="primary-nav span-11">              
              <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://fluoridealert.org/new-visitors/">New Visitors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://fluoridealert.org/take-action/">Take Action</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://fluoridealert.org/researchers/">Researchers</a></li>
</ul></div>            </nav>

            <nav class="secondary-nav span-13 last">

                <ul class="mainsecondnav span-10">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://fluoridealert.org/issues/">Issues</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/">FAN.tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://fluoridealert.org/news/">News</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://fluoridealert.org/faq/">F.A.Q.</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://fluoridealert.org/about/">About FAN</a></li>
</ul></div>                </ul>

                <ul class="social span-3 last">
                    <a href="http://www.facebook.com/FluorideActionNetwork"><li class="mainfb"></li></a>
                    <a href="https://twitter.com/FluorideAction"><li class="maint"></li></a>
                <ul/>

            </nav>
        </nav>
    
        <nav>
          	<ul class="actions">
              <li><a href="https://fluoridealert.org/take-action/join-fan-movement/" >Join Us</a></li>
              <li><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=2553" target="blank">Donate</a></li>
              <li class="copyright"><strong>&copy; Fluoride Action Network 2022.</strong> All Rights Reserved.</li>
            </ul>
        </nav>
        

        </hr class="space">

    </footer>

  </div> <!-- / wrapper -->

</div> <!-- / container -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4028007-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
<![endif]-->



      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/plugins.js?ver=4.5' id='plugins-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.bxSlider.min.js?ver=4.5' id='carousel-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.hashchange.min.js?ver=4.5' id='tabs-change-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.easytabs.js?ver=4.5' id='tabs-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/expand.js?ver=4.5' id='expand-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/script.js?ver=4.5' id='script-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.form.js?ver=4.5' id='forms-js'></script>
<script type='text/javascript' src='https://fluoridealert.org/wp-content/themes/fluorideaction/js/jquery.validate.js?ver=4.5' id='form-validation-js'></script>

</body>

</html>